<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="language" content="es-mx" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/favicon.png" type="image/png" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Cuarentemas, la playlist que te ayudará a pasar mejor la cuarentena - EstiloDF</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.estilodf.tv/lo-mas-destacado/cuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuarentemas, la playlist que te ayudará a pasar mejor la cuarentena - EstiloDF" />
<meta property="og:description" content="Nada mejor que unas buenas canciones para pasarla genial en casa." />
<meta property="og:url" content="https://www.estilodf.tv/lo-mas-destacado/cuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena/" />
<meta property="og:site_name" content="EstiloDF" />
<meta property="article:section" content="Lo más destacado" />
<meta property="article:published_time" content="2020-04-06T19:37:49+00:00" />
<meta property="og:image" content="https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5.jpg" />
<meta property="og:image:secure_url" content="https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nada mejor que unas buenas canciones para pasarla genial en casa." />
<meta name="twitter:title" content="Cuarentemas, la playlist que te ayudará a pasar mejor la cuarentena - EstiloDF" />
<meta name="twitter:image" content="https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.estilodf.tv/#website","url":"https://www.estilodf.tv/","name":"EstiloDF","potentialAction":{"@type":"SearchAction","target":"https://www.estilodf.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.estilodf.tv/lo-mas-destacado/cuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena/#primaryimage","url":"https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5.jpg","width":1200,"height":700},{"@type":"WebPage","@id":"https://www.estilodf.tv/lo-mas-destacado/cuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena/#webpage","url":"https://www.estilodf.tv/lo-mas-destacado/cuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena/","inLanguage":"es","name":"Cuarentemas, la playlist que te ayudar\u00e1 a pasar mejor la cuarentena - EstiloDF","isPartOf":{"@id":"https://www.estilodf.tv/#website"},"primaryImageOfPage":{"@id":"https://www.estilodf.tv/lo-mas-destacado/cuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena/#primaryimage"},"datePublished":"2020-04-06T19:37:49+00:00","dateModified":"2020-04-06T19:37:49+00:00","author":{"@id":"https://www.estilodf.tv/#/schema/person/1bba7cfbe4c2af66b2fcadcdfceb9a92"}},{"@type":["Person"],"@id":"https://www.estilodf.tv/#/schema/person/1bba7cfbe4c2af66b2fcadcdfceb9a92","name":"Carolina Valdes","image":{"@type":"ImageObject","@id":"https://www.estilodf.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/0a8a02dad0ae55edd4bc49e159e8bfc7?s=96&d=mm&r=g","caption":"Carolina Valdes"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.estilodf.tv' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed" href="https://www.estilodf.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; RSS de los comentarios" href="https://www.estilodf.tv/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.estilodf.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.estilodf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estilodf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estilodf.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.estilodf.tv/?p=332511' />
<link rel="alternate" type="application/json+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Flo-mas-destacado%2Fcuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Flo-mas-destacado%2Fcuarentemas-la-playlist-que-te-ayudara-a-pasar-mejor-la-cuarentena%2F&#038;format=xml" />
<meta name="google-site-verification" content="EPTmN5_3k5Cbv47cEULg8BQ2iDeFPwDwNNF0vXPaeMw" />
<script data-ad-client="ca-pub-5801540871964891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	var allBannerSizes = [[200, 200], [250, 250], [300, 250], [300, 75], [300, 50], [320, 50], [320, 100], [468, 60], [728, 90], [970, 90]];
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		/*
		googletag.defineSlot('/11787592/edf-leaderboard-1', leaderboard_sizes, 'div-gpt-ad-1583982259079-0').addService(googletag.pubads());
		googletag.defineSlot('/11787592/edf-boxbanner-01', boxbanner_sizes, 'div-gpt-ad-1583444810114-0').addService(googletag.pubads()); */
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('section', ["lo-mas-destacado"]);
	});
</script>
 <script>
		window.app = window.app || {};
		window.app.site_url = 'https://www.estilodf.tv';
		window.app.theme_url = 'https://www.estilodf.tv/wp-content/themes/EstiloDF-2019';
	</script>
</head>
<body class="single single-post postid-332511 single-format-standard">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"13d78",sec:"Notas",eIs:["Box1_Notas","Leaderboard_Notas"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>

<header id="MainHeader">
<div class="container">
<div class="topbar">
<nav>
<a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a><a href="https://www.estilodf.tv/ventas/" target="">Ventas</a><a href="https://www.estilodf.tv/directorio/" target="">Directorio</a><a href="https://www.estilodf.tv/contacto/" target="">Contacto</a> </nav>
<form role="search" class="search-form" method="get" action="https://www.estilodf.tv/">
<input type="search" name="s" placeholder="Buscar notas" value="" />
<button type="submit"><i class="fas fa-search"></i></button>
</form> </div>
<div class="mainbar">
<button class="menu-toggler" onclick="toggleMainMenu();"><i class="fas fa-bars"></i></button>
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/logo-header.svg" alt="EstiloDF" />
</a>
<button class="search-toggler" onclick="toggleSearchOver();"><i class="fas fa-search"></i></button>
</div>
<nav id="MainMenu">
<div class="col">
<a href="https://www.estilodf.tv/category/slider/" target="">Noticias</a><a href="https://www.estilodf.tv/category/noticias/" target="">Destacadas</a><a href="https://www.estilodf.tv/category/moda/" target="">Moda</a><a href="https://www.estilodf.tv/category/belleza/" target="">Belleza</a><a href="https://www.estilodf.tv/category/sociales/" target="">Sociales</a><a href="https://www.estilodf.tv/category/estilodevida/" target="">Estilo de Vida</a><a href="https://www.estilodf.tv/category/recomendaciones/" target="">Recomendaciones</a><a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a> </div>
<div class="col d-lg-none">
<a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a><a href="https://www.estilodf.tv/ventas/" target="">Ventas</a><a href="https://www.estilodf.tv/directorio/" target="">Directorio</a><a href="https://www.estilodf.tv/contacto/" target="">Contacto</a> </div>
</nav>
</div>
</header>
<div id="covidBar">
<div class="container container-fluid">
<img class="covid-img" height="48" width="48" src="https://upload.wikimedia.org/wikipedia/commons/thumb/8/82/SARS-CoV-2_without_background.png/1200px-SARS-CoV-2_without_background.png" alt="Coronavirus COVID-19" />
<div class="right">
<div class="covid-head">
<a class="main-link" href="/coronavirus-covid-19/">CORONAVIRUS</a>
<div class="links">
<a class="main-link-sub" href="/coronavirus-covid-19/#CovidPosts">
Notas relacionadas
<i class="fas fa-caret-right"></i>
</a>
<a href="/coronavirus-covid-19/#CovidMap">
Mapa casos en México
<i class="fas fa-map-marker-alt"></i>
</a>
</div>
</div>
<div class="numbers">
<div class="num">Confirmados: <span class="num">2,143</span></div>
<div class="num">Sospechosos: <span class="num">5,209</span></div>
<div class="num">Negativos: <span class="num">10,682</span></div>
<div class="num">Muertes: <span class="num">94</span></div>
</div>
</div>
</div>
</div><div class="main-container container-fluid">
<article id="post-332511-header" class="main-post post-332511 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-destacado">
<header class="entry-header">
<div class="left featured-image-wrapper">
<figure class="featured-image img-fluid">
<img width="768" height="448" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5-768x448.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Cuarentemas, la playlist que te ayudará a pasar mejor la cuarentena" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/aaa-5.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
</div>
<div class="right">
<h1 class="post-title entry-title">Cuarentemas, la playlist que te ayudará a pasar mejor la cuarentena</h1>
<div class="autor-fecha">
<span class="autor"><b>Escrito por:</b> Carolina Valdes / </span>
<span class="fecha">Fecha 06/04/2020</span>
</div>
</div>
</header>
</article>
<section class="banner">
<script type="text/javascript">eplAD4M("Leaderboard_Notas");</script> </section>
<div class=" has-sidebar sidebar-left">
<div class="content-col">
<article id="post-332511" class="main-post post-332511 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-destacado">
<header class="d-none">
<h2>Cuarentemas, la playlist que te ayudará a pasar mejor la cuarentena</h2>
</header>
<section class="the-content">
<p>Sabemos que pasar los días en casa puede llegar a ser un poco repetitivo y en ocasiones daríamos todo por regresar a nuestra vida normal en la calle o con nuestros amigos, pero ahora, lo mejor que podemos hacer es adaptarnos a estos días de cuarentena y realizar diferentes actividades en compañía de la mejor playlist.</p>
<p><img class="alignnone size-medium wp-image-332531" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.47-768x504.png" alt="" width="768" height="504" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.47-768x504.png 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.47-420x276.png 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.47.png 917w" data-replace="imgHtmlReplace" /></p>
<p>Ya sea cocinando, bailando, haciendo ejercicio o trabajando, no cabe duda alguna que la música nos cambia por completo el día, es por eso que nuestros amigos de Eco están lanzando diariamente unas listas de reproducción curadas por algunos artistas y personajes de la escena, para que tu ánimo se eleve y saques lo mejor de ti.</p>
<p><img class="alignnone size-full wp-image-332535" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.21.png" alt="" width="510" height="418" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.21.png 510w, https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.21-420x344.png 420w" data-replace="imgHtmlReplace" /></p>
<p><img class="alignnone size-full wp-image-332534" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.13.png" alt="" width="510" height="416" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.13.png 510w, https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.13-420x343.png 420w" data-replace="imgHtmlReplace" /></p>
<p>Algunos de los personajes que han participado en este proyecto son Rulo, León Larreguí, Little Jesus y Toy Selectah. Incluso, festivales como Nrmal ya han creado sus playlists y estamos seguros que te encantarán.</p>
<p><img class="alignnone size-full wp-image-332533" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.05.png" alt="" width="502" height="415" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.05.png 502w, https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.15.05-420x347.png 420w" data-replace="imgHtmlReplace" /></p>
<p><img class="alignnone size-full wp-image-332532" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.59.png" alt="" width="511" height="418" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.59.png 511w, https://www.estilodf.tv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-06-a-las-14.14.59-420x344.png 420w" data-replace="imgHtmlReplace" /></p>
<p>Recuerda que puedes escuchar estas increíbles playlists en Soptify o Apple Music. ¿Te animas?</p>
<p>&nbsp;</p>
<div></div>
</section>
<footer>
<section class="related-posts">
<h5>Relacionadas con esta nota:</h5>
<ul>
<li><a href="https://www.estilodf.tv/lo-mas-destacado/pide-para-llevar-con-la-iniciativa-comecdmx/">¡Pide para llevar con la iniciativa #ComeCDMX!</a></li>
<li><a href="https://www.estilodf.tv/noticias/bioparque-estrella-necesita-tu-ayuda-para-proteger-a-sus-animales/">¡&#8217;Bioparque Estrella&#8217; necesita tu ayuda para proteger a sus especies!</a></li>
<li><a href="https://www.estilodf.tv/noticias/trabajador-de-zoologico-contagia-de-coronavirus-a-un-tigre/">¡Trabajador de zoológico contagia de coronavirus a un tigre!</a></li>
<li><a href="https://www.estilodf.tv/lo-mas-destacado/la-torre-eiffel-se-alcanzo-a-ver-desde-londres/">La Torre Eiffel se alcanzó a ver desde Londres</a></li>
</ul>
</section>
</footer>
</article>
<ins class="adsbygoogle" style="display:block; width:100%;" data-ad-client="ca-pub-5801540871964891" data-ad-slot="7675836857" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div>
<aside class="sidebar" data-update="174828">
<section class="banner">
<script type="text/javascript">eplAD4M("Box1_Notas");</script> </section>
<section>
<h2 class="sec-title">Podría interesarte</h2>
<div class="post-list">
<article class="post-card">
<a href="https://www.estilodf.tv/lo-mas-destacado/pide-para-llevar-con-la-iniciativa-comecdmx/">
<figure class="featured-image">
<img width="420" height="245" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-420x245.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/tacos.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">¡Pide para llevar con la iniciativa #ComeCDMX!</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/noticias/bioparque-estrella-necesita-tu-ayuda-para-proteger-a-sus-animales/">
<figure class="featured-image">
<img width="420" height="280" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/63-420x280.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/63-420x280.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/63-768x512.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/63-1024x683.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/63.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">¡&#8217;Bioparque Estrella&#8217; necesita tu ayuda para proteger a sus especies!</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/noticias/trabajador-de-zoologico-contagia-de-coronavirus-a-un-tigre/">
<figure class="featured-image">
<img width="420" height="230" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-420x230.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-420x230.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-768x421.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-1024x562.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1.jpg 1240w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">¡Trabajador de zoológico contagia de coronavirus a un tigre!</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/lo-mas-destacado/la-torre-eiffel-se-alcanzo-a-ver-desde-londres/">
<figure class="featured-image">
<img width="420" height="245" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/paris-420x245.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/paris-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/paris-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/paris-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/paris.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">La Torre Eiffel se alcanzó a ver desde Londres</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/noticias/conoce-a-la-abuelita-que-comparte-recetas-de-cocina-en-cuarentena/">
<figure class="featured-image">
<img width="420" height="226" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/KS55E5D26NGXLCAIYAI2ZOEMIQ-420x226.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/KS55E5D26NGXLCAIYAI2ZOEMIQ-420x226.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/KS55E5D26NGXLCAIYAI2ZOEMIQ-768x414.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/KS55E5D26NGXLCAIYAI2ZOEMIQ.jpg 980w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Conoce a la abuelita que comparte recetas de cocina en cuarentena</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/lo-mas-destacado/razones-para-ver-before-i-fall-en-netflix/">
<figure class="featured-image">
<img width="420" height="245" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/before-420x245.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/before-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/before-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/before-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/before.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Razones para ver Before I Fall en Netflix</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/lo-mas-destacado/prohibieron-el-consumo-de-perro-en-una-ciudad-de-china/">
<figure class="featured-image">
<img width="420" height="245" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/perritos-420x245.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/perritos-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/perritos-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/perritos-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/perritos.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Prohíben el consumo de carne de perro en una ciudad de China</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/noticias/centro-citibanamex-se-convertira-en-hospital-para-atender-coronavirus/">
<figure class="featured-image">
<img width="420" height="246" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/BANAMEXOK-420x246.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/BANAMEXOK-420x246.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/BANAMEXOK-768x449.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/BANAMEXOK-1024x599.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/BANAMEXOK.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Centro Citibanamex se convertirá en hospital para atender coronavirus</h4>
</div>
</a>
</article> <article class="post-card">
<a href="https://www.estilodf.tv/noticias/por-cuarentena-cancelan-pagos-en-efectivo-en-autopista-mexico-toluca/">
<figure class="featured-image">
<img width="420" height="246" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/AUTOPISTA-OKOK-420x246.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/AUTOPISTA-OKOK-420x246.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/AUTOPISTA-OKOK-768x449.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/AUTOPISTA-OKOK-1024x599.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/AUTOPISTA-OKOK.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Por cuarentena, cancelan pagos en efectivo en autopista México-Toluca</h4>
</div>
</a>
</article>
</div>
</section>
<section class="banner">

<div id="div-gpt-ad-boxbanner-1" data-adunit="/11787592/edf-boxbanner-01"></div>
</section>
</aside> </div>
<section class="more-posts">
<h2 class="sec-title text-center">LO ÚLTIMO EN NOTICIAS</h2>
<div class="post-list">
<article class="post-card">
<a href="https://www.estilodf.tv/lo-mas-destacado/pide-para-llevar-con-la-iniciativa-comecdmx/">
<figure class="imgLiquid">
<img width="768" height="448" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-768x448.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/tacos-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/tacos.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">¡Pide para llevar con la iniciativa #ComeCDMX!</h4>
<div class="post-excerpt"><p>¡5 de pastor para llevar por favor! </p>
</div>
</div>
</a>
</article>
<article class="post-card">
<a href="https://www.estilodf.tv/slider/se-instalan-tuneles-sanitizante-en-la-cdmx/">
<figure class="imgLiquid">
<img width="768" height="448" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/tunel-768x448.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/tunel-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/tunel-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/tunel-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/tunel.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Se instalan túneles sanitizantes en la CDMX</h4>
<div class="post-excerpt"><p>¡túnelES sanitizanteS ya estáN en funcionamiento! La CDMX está tomando las medidas necesarias para seguir evitando los contagios por coronavirus. </p>
</div>
</div>
</a>
</article>
<article class="post-card">
<a href="https://www.estilodf.tv/slider/medicos-colocan-una-foto-de-sus-rostros-en-sus-hazmat-suits/">
<figure class="imgLiquid">
<img width="768" height="448" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/israel-768x448.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/israel-768x448.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/israel-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/israel-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/israel.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Médicos colocan foto de sus rostros en sus trajes hazmat</h4>
<div class="post-excerpt"><p>Los humanos estamos demostrando que incluso en una crisis de pandemia no debemos olvidar quiénes somos. Doctores israelitas del Hospital Sharon </p>
</div>
</div>
</a>
</article>
<article class="post-card">
<a href="https://www.estilodf.tv/noticias/bioparque-estrella-necesita-tu-ayuda-para-proteger-a-sus-animales/">
<figure class="imgLiquid">
<img width="768" height="512" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/63-768x512.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/63-768x512.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/63-420x280.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/63-1024x683.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/63.jpg 1200w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">¡&#8217;Bioparque Estrella&#8217; necesita tu ayuda para proteger a sus especies!</h4>
<div class="post-excerpt"><p>Este sitio cuenta con más de 2 mil ejemplares y 60 especies exóticas.  </p>
</div>
</div>
</a>
</article>
<article class="post-card">
<a href="https://www.estilodf.tv/noticias/trabajador-de-zoologico-contagia-de-coronavirus-a-un-tigre/">
<figure class="imgLiquid">
<img width="768" height="421" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-768x421.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-768x421.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-420x230.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1-1024x562.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/TIGRE-1.jpg 1240w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">¡Trabajador de zoológico contagia de coronavirus a un tigre!</h4>
<div class="post-excerpt"><p>Otros seis tigres y leones también presentan los síntomas </p>
</div>
</div>
</a>
</article>
<article class="post-card">
<a href="https://www.estilodf.tv/noticias/claudia-sheinbaum-donara-dos-meses-de-su-salario-para-combatir-covid-19/">
<figure class="imgLiquid">
<img width="768" height="480" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/Claudia-Sheinbaum-768x480.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/Claudia-Sheinbaum-768x480.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/Claudia-Sheinbaum-420x262.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/04/Claudia-Sheinbaum-1024x640.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/04/Claudia-Sheinbaum.jpg 1140w" data-replace="imgHtmlReplace" /> </figure>
<div class="card-body">
<h4 class="post-title">Claudia Sheinbaum donará dos meses de su salario para combatir Covid-19</h4>
<div class="post-excerpt"><p>El dinero se utilizará para la contratación de personal médico. </p>
</div>
</div>
</a>
</article>
</div>
</section>
</div>
<form id="FooterNewsLetter" action="//estilodf.us16.list-manage.com/subscribe/post?u=0b6161d3577e2f2954f4173e2&id=7eb5e3e721" method="post" target="_blank">
<p>Suscríbete a Nuestro Newsletter </p>
<input type="email" name="EMAIL" required placeholder="correo electrónico" />
<button type="submit" name="subscribe" value="Suscribirme">Suscribirme</button>
</form>
<section id="FooterIssues">
<h2 class="sec-title">Issues Digitales</h2>
<div class="slick-slider">
<article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-jade-fraser/">
<figure>
<img width="768" height="942" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/d7a70769-a98f-4f5b-941d-3a3c2bd41167-768x942.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/d7a70769-a98f-4f5b-941d-3a3c2bd41167-768x942.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/04/d7a70769-a98f-4f5b-941d-3a3c2bd41167-343x420.jpg 343w, https://www.estilodf.tv/wp-content/uploads/2020/04/d7a70769-a98f-4f5b-941d-3a3c2bd41167-626x768.jpg 626w, https://www.estilodf.tv/wp-content/uploads/2020/04/d7a70769-a98f-4f5b-941d-3a3c2bd41167-835x1024.jpg 835w, https://www.estilodf.tv/wp-content/uploads/2020/04/d7a70769-a98f-4f5b-941d-3a3c2bd41167.jpg 1044w" data-replace="imgHtmlReplace" /> </figure>
<h4 class="d-none">Estilo DF Jade Fraser</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-weekend-quedateencasa/">
<figure>
<img width="664" height="818" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/04/0.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/04/0.png 664w, https://www.estilodf.tv/wp-content/uploads/2020/04/0-341x420.png 341w, https://www.estilodf.tv/wp-content/uploads/2020/04/0-623x768.png 623w" data-replace="imgHtmlReplace" /> </figure>
<h4 class="d-none">Estilo DF Weekend #QuédateEnCasa</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-maite-perroni-4/">
<figure>
<img width="768" height="936" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/03/maite1-768x936.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/03/maite1-768x936.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/03/maite1-345x420.jpg 345w, https://www.estilodf.tv/wp-content/uploads/2020/03/maite1-630x768.jpg 630w, https://www.estilodf.tv/wp-content/uploads/2020/03/maite1-841x1024.jpg 841w" data-replace="imgHtmlReplace" /> </figure>
<h4 class="d-none">Estilo DF Maite Perroni</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-weekend-maria-fernanda-yepes/">
<figure>
<img width="655" height="798" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/03/0-2.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/03/0-2.jpg 655w, https://www.estilodf.tv/wp-content/uploads/2020/03/0-2-345x420.jpg 345w, https://www.estilodf.tv/wp-content/uploads/2020/03/0-2-630x768.jpg 630w" data-replace="imgHtmlReplace" /> </figure>
<h4 class="d-none">Estilo DF Weekend María Fernanda Yepes</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-maria-leon-5/">
<figure>
<img width="676" height="829" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/03/0-1.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/03/0-1.jpg 676w, https://www.estilodf.tv/wp-content/uploads/2020/03/0-1-342x420.jpg 342w, https://www.estilodf.tv/wp-content/uploads/2020/03/0-1-626x768.jpg 626w" data-replace="imgHtmlReplace" /> </figure>
<h4 class="d-none">Estilo DF María León</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-weekend-chefs-con-estilo/">
<figure>
<img width="637" height="816" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-21.01.07.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-21.01.07.png 637w, https://www.estilodf.tv/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-21.01.07-328x420.png 328w, https://www.estilodf.tv/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-21.01.07-600x768.png 600w" data-replace="imgHtmlReplace" /> </figure>
<h4 class="d-none">Estilo DF Weekend Chefs con Estilo</h4>
</a>
</article> </div>
</section>
<footer id="MainFooter">
<a class="logo" href="https://www.estilodf.tv"><img src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/logo-header.svg" alt="EstiloDF"></a>
<section class="container-footer ">
<div class="contacto col-12 col-sm-6">
<h4>Contáctanos</h4>
<p>
Tel. 55 5281 3898<br />
Email. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="35565a5b415456415a755046415c595a51531b4143">[email&#160;protected]</a><br />
Dirección: Prolongación Paseo de la Reforma #621 Santa Fe. CD MX
</p>
</div>
<div class="col-12 col-sm-6">
<nav>
<a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a><a href="https://www.estilodf.tv/ventas/" target="">Ventas</a><a href="https://www.estilodf.tv/directorio/" target="">Directorio</a><a href="https://www.estilodf.tv/contacto/" target="">Contacto</a> </nav>
</div>
</section>
<p class="copy">EstiloDF 2019 / Todos los Derechos Reservados</p>
</footer>
<div id="SearchOverlay" class="d-none">
<button class="close" onclick="toggleSearchOver();"><i class="fas fa-times"></i></button>
<form role="search" class="search-form" method="get" action="https://www.estilodf.tv/">
<input type="search" name="s" placeholder="Buscar notas" value="" />
<button type="submit"><i class="fas fa-search"></i></button>
</form></div> <div id="FixSocial">
<a class="bg-fb" href="https://www.facebook.com/EstiloDF.TV">
<i class="fab fa-facebook-f"></i>
</a>
<a class="bg-tw" href="https://twitter.com/EstiloDF">
<i class="fab fa-twitter"></i>
</a>
<a class="bg-instagram" href="https://instagram.com/estilodf">
<i class="fab fa-instagram"></i>
</a>
<a class="bg-yt" href="https://www.youtube.com/user/EstiloDFTV">
<i class="fab fa-youtube"></i>
</a>
</div> <div id="FixOther">
<a href="https://www.estilodf.tv/programas/">
<span class="icon"><i class="fas fa-video"></i></span>
<span class="label">Videos</span>
<span class="num">1.2k</span>
</a>
<a href="https://www.estilodf.tv/category/issues-digitales/">
<span class="icon"><i class="fas fa-book-open"></i></span>
<span class="label">Issues</span>
<span class="num">1.1k</span>
</a>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-51628020-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-51628020-1');
</script>
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style.css?v=1585850582" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style-md.css?v=1585613985" media="screen and (min-width:768px)" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style-lg.css?v=1585930468" media="screen and (min-width:992px)" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style-xl.css?v=1585597513" media="screen and (min-width:1200px)" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/slick.css?v=1566524660" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/slick-theme.css?v=1566524659" />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.estilodf.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' async src='https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/js/polyfill.js?ver=1585851024'></script>
<script type='text/javascript' async src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js?ver=4.9.13'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/js/slick.min.js?ver=4.3.1'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/js/global.js?ver=1585851024'></script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<link href="https://fonts.googleapis.com/css?family=Poppins&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous" />
</body>
</html>