<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="language" content="es-mx" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/favicon.png" type="image/png" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MJRC7R2');</script>

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Justin Trudeau ofrecerá nacionalidad a trabajadores latinos - EstiloDF</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.estilodf.tv/noticias/justin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justin Trudeau ofrecerá nacionalidad a trabajadores latinos - EstiloDF" />
<meta property="og:description" content="El primer ministro pronunció estas palabras después que dos trabajadores agrícolas mexicanos murieron en Canadá tras contraer Covid-19" />
<meta property="og:url" content="https://www.estilodf.tv/noticias/justin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos/" />
<meta property="og:site_name" content="EstiloDF" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-06-17T14:53:01+00:00" />
<meta property="og:image" content="https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100.jpg" />
<meta property="og:image:secure_url" content="https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El primer ministro pronunció estas palabras después que dos trabajadores agrícolas mexicanos murieron en Canadá tras contraer Covid-19" />
<meta name="twitter:title" content="Justin Trudeau ofrecerá nacionalidad a trabajadores latinos - EstiloDF" />
<meta name="twitter:image" content="https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.estilodf.tv/#website","url":"https://www.estilodf.tv/","name":"EstiloDF","potentialAction":{"@type":"SearchAction","target":"https://www.estilodf.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.estilodf.tv/noticias/justin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos/#primaryimage","url":"https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://www.estilodf.tv/noticias/justin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos/#webpage","url":"https://www.estilodf.tv/noticias/justin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos/","inLanguage":"es","name":"Justin Trudeau ofrecer\u00e1 nacionalidad a trabajadores latinos - EstiloDF","isPartOf":{"@id":"https://www.estilodf.tv/#website"},"primaryImageOfPage":{"@id":"https://www.estilodf.tv/noticias/justin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos/#primaryimage"},"datePublished":"2020-06-17T14:53:01+00:00","dateModified":"2020-06-17T14:53:01+00:00","author":{"@id":"https://www.estilodf.tv/#/schema/person/020e576275c8041f7e28d8b82e6d4f3f"}},{"@type":["Person"],"@id":"https://www.estilodf.tv/#/schema/person/020e576275c8041f7e28d8b82e6d4f3f","name":"Arturo Marl\u00f3","image":{"@type":"ImageObject","@id":"https://www.estilodf.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/98cf08e315ff41b4042eccbeb4a39c33?s=96&d=mm&r=g","caption":"Arturo Marl\u00f3"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.estilodf.tv' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed" href="https://www.estilodf.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; RSS de los comentarios" href="https://www.estilodf.tv/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.estilodf.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/js/polyfill.js?ver=2004091109'></script>
<link rel='https://api.w.org/' href='https://www.estilodf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estilodf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estilodf.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.estilodf.tv/?p=339281' />
<link rel="alternate" type="application/json+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fnoticias%2Fjustin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fnoticias%2Fjustin-trudeau-ofrecera-nacionalidad-a-trabajadores-latinos%2F&#038;format=xml" />
<script data-ad-client="ca-pub-5801540871964891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	var allBannerSizes = [[200, 200], [250, 250], [300, 250], [300, 75], [300, 50], [320, 50], [320, 100], [468, 60], [728, 90], [970, 90]];
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		/*
		googletag.defineSlot('/11787592/edf-leaderboard-1', leaderboard_sizes, 'div-gpt-ad-1583982259079-0').addService(googletag.pubads());
		googletag.defineSlot('/11787592/edf-boxbanner-01', boxbanner_sizes, 'div-gpt-ad-1583444810114-0').addService(googletag.pubads()); */
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('section', ["noticias","slider"]);
	});
</script>
 <script>
		app = window.app || {};
		app.site_url = 'https://www.estilodf.tv';
		app.theme_url = 'https://www.estilodf.tv/wp-content/themes/EstiloDF-2019';
	</script>
</head>
<body class="single single-post postid-339281 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJRC7R2"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"13d78",sec:"Noticias",eIs:["Leaderboard_Noticias","Box1_Noticias"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script> 
<header id="MainHeader">
<div class="container">
<div class="topbar">
<nav>
<a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a><a href="https://www.estilodf.tv/ventas/" target="">Ventas</a><a href="https://www.estilodf.tv/directorio/" target="">Directorio</a><a href="https://www.estilodf.tv/contacto/" target="">Contacto</a> </nav>
<form role="search" class="search-form" method="get" action="https://www.estilodf.tv/">
<input type="search" name="s" placeholder="Buscar notas" value="" />
<button type="submit"><i class="fas fa-search"></i></button>
</form> </div>
<div class="mainbar">
<button class="menu-toggler" onclick="toggleMainMenu();"><i class="fas fa-bars"></i></button>
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/logo-header.svg" alt="EstiloDF" />
</a>
<button class="search-toggler" onclick="toggleSearchOver();"><i class="fas fa-search"></i></button>
</div>
<nav id="MainMenu">
<div class="col">
<a href="https://www.estilodf.tv/category/noticias/slider/" target="">Noticias</a><a href="https://www.estilodf.tv/category/noticias/" target="">Destacadas</a><a href="https://www.estilodf.tv/category/moda/" target="">Moda</a><a href="https://www.estilodf.tv/category/belleza/" target="">Belleza</a><a href="https://www.estilodf.tv/category/sociales/" target="">Sociales</a><a href="https://www.estilodf.tv/category/estilodevida/" target="">Estilo de Vida</a><a href="https://www.estilodf.tv/category/recomendaciones/" target="">Recomendaciones</a><a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a> </div>
<div class="col d-lg-none">
<a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a><a href="https://www.estilodf.tv/ventas/" target="">Ventas</a><a href="https://www.estilodf.tv/directorio/" target="">Directorio</a><a href="https://www.estilodf.tv/contacto/" target="">Contacto</a> </div>
</nav>
</div>
</header>
<div id="covidBar">
<div class="container container-fluid">
<img class="covid-img" height="48" width="48" src="https://upload.wikimedia.org/wikipedia/commons/thumb/8/82/SARS-CoV-2_without_background.png/1200px-SARS-CoV-2_without_background.png" alt="Coronavirus COVID-19" />
<div class="right">
<div class="covid-head">
<a class="main-link" href="/coronavirus-covid-19/">CORONAVIRUS</a>
<div class="links">
<a class="main-link-sub" href="/coronavirus-covid-19/#CovidPosts">
Notas relacionadas
<i class="fas fa-caret-right"></i>
</a>
<a href="/coronavirus-covid-19/#CovidMap">
Mapa casos en México
<i class="fas fa-map-marker-alt"></i>
</a>
</div>
</div>
<div class="numbers" data-ajx-page-content="331596"></div>
</div>

</div>
</div><div class="main-container container-fluid">
<article id="post-339281-header" class="main-post post-339281 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-slider">
<header class="entry-header">
<div class="left featured-image-wrapper">
<figure class="featured-image img-fluid">
<img width="768" height="384" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100-768x384.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Justin Trudeau ofrecerá nacionalidad a trabajadores latinos" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100-768x384.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100-420x210.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100-1024x512.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/06/1_justin_trudeau_canada_nota.2e16d0ba.fill-1200x600-c100.jpg 1200w" /> </figure>
</div>
<div class="right">
<h1 class="post-title entry-title">Justin Trudeau ofrecerá nacionalidad a trabajadores latinos</h1>
<div class="autor-fecha">
<span class="autor"><b>Escrito por:</b> Arturo Marló / </span>
<span class="fecha">Fecha 17/06/2020</span>
</div>
</div>
</header>
</article>
<section class="banner">
<script type="text/javascript">eplAD4M("Leaderboard_Noticias");</script> </section>
<div class=" has-sidebar sidebar-left">
<div class="content-col">
<article id="post-339281" class="main-post post-339281 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-slider">
<header class="d-none">
<h2>Justin Trudeau ofrecerá nacionalidad a trabajadores latinos</h2>
</header>
<section class="the-content">
<p>Justin Trudeau, primer ministro de Canadá, aseguró que está dispuesto a ofrecer la nacionalidad canadiense a los latinos que laboran en explotaciones agrícolas. Esto, luego de que dos trabajadores agrícolas mexicanos fallecieron tras contraer Covid-19 en Canadá.</p>
<p><img class="alignnone size-medium wp-image-339282" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/IMG-20200616-WA0153_compress59-768x432.jpg" alt="" width="768" height="432" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/IMG-20200616-WA0153_compress59-768x432.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/06/IMG-20200616-WA0153_compress59-420x236.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/06/IMG-20200616-WA0153_compress59-1024x576.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/06/IMG-20200616-WA0153_compress59.jpg 1080w" /></p>
<p>Al respecto, Trudeau aseguró: “Sabemos que hay muchos problemas con las condiciones de vida, que los trabajadores están vinculados con compañías concretas y problemas con estándares laborales. Podemos también mirar formas de conseguir la ciudadanía, que puede dar a los trabajadores más derechos&#8230; <span style="font-size: 1rem;">Mucha de nuestra producción agrícola de Canadá depende de temporeros extranjeros. Siempre deberíamos aprovechar momentos de crisis para reflexionar sobre cambios en el sistema y hacerlo mejor para los canadienses, pero también para la gente que viene aquí y garantizan que tenemos alimentos”, agregó el ministro canadiense.</span></p>
<p><img class="alignnone size-medium wp-image-339283" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/Justin-Trudeau-768x432.jpg" alt="" width="768" height="432" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/Justin-Trudeau-768x432.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/06/Justin-Trudeau-420x236.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/06/Justin-Trudeau-1024x576.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/06/Justin-Trudeau.jpg 1264w" /></p>
<p>Durante su conferencia, Trudeau reconoció la gravedad de la situación y explicó que junto con el presidente de México, ha hablado sobre la problemática de los trabajadores agrícolas extranjeros: “Hablé con el presidente López Obrador hace solo dos días&#8230; Le expresé mis simpatías y condolencias con las familias de los trabajadores mexicanos que murieron en Canadá&#8230; Como país, estamos preocupados con lo que ha pasado y vamos a asegurarnos de que sabemos qué ha sucedido y que mantendremos todos los trabajadores seguros”, afirmó.</p>
<p><img class="alignnone size-medium wp-image-339284" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/amlo-habla-con-justin-trudeau-sobre-tlcan-tratado-768x452.jpg" alt="" width="768" height="452" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/amlo-habla-con-justin-trudeau-sobre-tlcan-tratado-768x452.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2020/06/amlo-habla-con-justin-trudeau-sobre-tlcan-tratado-420x247.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2020/06/amlo-habla-con-justin-trudeau-sobre-tlcan-tratado-1024x603.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2020/06/amlo-habla-con-justin-trudeau-sobre-tlcan-tratado-1280x753.jpg 1280w" /></p>
<p>¿Qué opinas sobre esta medida que planea tomar?</p>
<p>&nbsp;</p>
</section>
<footer>
</footer>
</article>
<ins class="adsbygoogle" style="display:block; width:100%;" data-ad-client="ca-pub-5801540871964891" data-ad-slot="7675836857" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div>
<aside class="sidebar">
<section class="banner">
<script type="text/javascript">eplAD4M("Box1_Noticias");</script> </section>
<section>
<h2 class="sec-title">Podría interesarte</h2>
<div class="post-list" data-ajx-posts="per_page=6&categories=342%2C353">
<article class="post-card d-none">
<a href="#">
<figure class="featured-image">
<img src="" />
</figure>
<div class="card-body"><h4 class="post-title"></h4></div>
</a>
</article>
</div>
</section>
<section class="banner">

<div id="div-gpt-ad-boxbanner-1" data-adunit="/11787592/edf-boxbanner-01"></div>
</section>
</aside> </div>
</div>
<form id="FooterNewsLetter" action="//estilodf.us16.list-manage.com/subscribe/post?u=0b6161d3577e2f2954f4173e2&id=7eb5e3e721" method="post" target="_blank">
<p>Suscríbete a Nuestro Newsletter </p>
<input type="email" name="EMAIL" required placeholder="correo electrónico" />
<button type="submit" name="subscribe" value="Suscribirme">Suscribirme</button>
</form>
<section id="FooterIssues">
<h2 class="sec-title">Issues Digitales</h2>
<div class="slick-slider">
<article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-camila-sodi-3/">
<figure>
<img width="531" height="646" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-15-a-las-08.37.35.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-15-a-las-08.37.35.png 531w, https://www.estilodf.tv/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-15-a-las-08.37.35-420x511.png 420w" /> </figure>
<h4 class="d-none">Estilo DF Camila Sodi</h4>
 </a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-weekend-control-z/">
<figure>
</figure>
<h4 class="d-none">Estilo DF Weekend Control Z</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-julieta-venegas/">
<figure>
<img width="659" height="803" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/0-2.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/0-2.jpg 659w, https://www.estilodf.tv/wp-content/uploads/2020/06/0-2-420x512.jpg 420w" /> </figure>
<h4 class="d-none">Estilo DF Julieta Venegas</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilodf-weekend-cher/">
<figure>
<img width="659" height="803" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/0-1.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/0-1.jpg 659w, https://www.estilodf.tv/wp-content/uploads/2020/06/0-1-420x512.jpg 420w" /> </figure>
<h4 class="d-none">EstiloDF Weekend Cher</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-lupita-dalessio/">
<figure>
<img width="659" height="803" src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/06/0.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/06/0.jpg 659w, https://www.estilodf.tv/wp-content/uploads/2020/06/0-420x512.jpg 420w" /> </figure>
<h4 class="d-none">Estilo DF Lupita D&#8217;Alessio</h4>
</a>
</article> <article>
<a href="https://www.estilodf.tv/issues-digitales/estilo-df-weekend-enrique-bunbury/">
<figure>
</figure>
<h4 class="d-none">Estilo DF Weekend Enrique Bunbury</h4>
</a>
</article> </div>
</section>
<footer id="MainFooter">
<a class="logo" href="https://www.estilodf.tv"><img src="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/images/logo-header.svg" alt="EstiloDF"></a>
<section class="container-footer ">
<div class="contacto col-12 col-sm-6">
<h4>Contáctanos</h4>
<p>
Tel. 55 5281 3898<br />
Email. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="30535f5e445153445f70554344595c5f54561e4446">[email&#160;protected]</a><br />
Dirección: Prolongación Paseo de la Reforma #621 Santa Fe. CD MX
</p>
</div>
<div class="col-12 col-sm-6">
<nav>
<a href="https://www.estilodf.tv/category/issues-digitales/" target="">Edición Digital</a><a href="https://www.estilodf.tv/ventas/" target="">Ventas</a><a href="https://www.estilodf.tv/directorio/" target="">Directorio</a><a href="https://www.estilodf.tv/contacto/" target="">Contacto</a> </nav>
</div>
</section>
<p class="copy">EstiloDF 2019 / Todos los Derechos Reservados</p>
</footer>
<div id="SearchOverlay" class="d-none">
<button class="close" onclick="toggleSearchOver();"><i class="fas fa-times"></i></button>
<form role="search" class="search-form" method="get" action="https://www.estilodf.tv/">
<input type="search" name="s" placeholder="Buscar notas" value="" />
<button type="submit"><i class="fas fa-search"></i></button>
</form></div> <div id="FixSocial">
<a class="bg-fb" href="https://www.facebook.com/EstiloDF.TV">
<i class="fab fa-facebook-f"></i>
</a>
<a class="bg-tw" href="https://twitter.com/EstiloDF">
<i class="fab fa-twitter"></i>
</a>
<a class="bg-instagram" href="https://instagram.com/estilodf">
<i class="fab fa-instagram"></i>
</a>
<a class="bg-yt" href="https://www.youtube.com/user/EstiloDFTV">
<i class="fab fa-youtube"></i>
</a>
</div> <div id="FixOther">
<a href="https://www.estilodf.tv/programas/">
<span class="icon"><i class="fas fa-video"></i></span>
<span class="label">Videos</span>
<span class="num">1.2k</span>
</a>
<a href="https://www.estilodf.tv/category/issues-digitales/">
<span class="icon"><i class="fas fa-book-open"></i></span>
<span class="label">Issues</span>
<span class="num">1.1k</span>
</a>
</div>
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style.css?v=1586290795" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style-md.css?v=1585613985" media="screen and (min-width:768px)" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style-lg.css?v=1586290798" media="screen and (min-width:992px)" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/style-xl.css?v=1586383145" media="screen and (min-width:1200px)" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.estilodf.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' async src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js?ver=4.9.15'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/js/slick.min.js?ver=4.3.1'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/js/global.js?ver=1586980556'></script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/slick.css?v=1566524660" />
<link rel="stylesheet" type="text/css" href="https://www.estilodf.tv/wp-content/themes/EstiloDF-2019/css/slick-theme.css?v=1566524659" />
<link href="https://fonts.googleapis.com/css?family=Poppins&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous" />
<script> fbq('track', 'ViewContent');</script>
</body>
</html>