<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">
	#fullPreLoader {
		position: fixed; top:0; bottom:0; left: 0; right: 0;
		background-color: black;
		background-image: url('https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg');
		background-position: center;
		background-repeat: no-repeat;
		background-size: 50% 30%;
		height:100vh; width:100vw;
		z-index: 2000;
	}
	</style>
<link rel="shortcut icon" href="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/favicon.png">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MJRC7R2');</script>

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<title>La historia de amor entre la reina Isabel II y el duque de Edimburgo - EstiloDF</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La historia de amor entre la reina Isabel II y el duque de Edimburgo - EstiloDF" />
<meta property="og:description" content="“𝘏𝘦 𝘩𝘢𝘴, 𝘲𝘶𝘪𝘵𝘦 𝘴𝘪𝘮𝘱𝘭𝘺, 𝘣𝘦𝘦𝘯 𝘮𝘺 𝘴𝘵𝘳𝘦𝘯𝘨𝘵𝘩 𝘢𝘯𝘥" />
<meta property="og:url" content="https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/" />
<meta property="og:site_name" content="EstiloDF" />
<meta property="article:published_time" content="2021-04-10T15:54:12+00:00" />
<meta property="article:modified_time" content="2021-04-10T23:33:57+00:00" />
<meta property="og:image" content="https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.estilodf.tv/#website","url":"https://www.estilodf.tv/","name":"EstiloDF","description":"El Semanario de Moda en M\u00e9xico","potentialAction":[{"@type":"SearchAction","target":"https://www.estilodf.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/#primaryimage","inLanguage":"es","url":"https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/#webpage","url":"https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/","name":"La historia de amor entre la reina Isabel II y el duque de Edimburgo - EstiloDF","isPartOf":{"@id":"https://www.estilodf.tv/#website"},"primaryImageOfPage":{"@id":"https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/#primaryimage"},"datePublished":"2021-04-10T15:54:12+00:00","dateModified":"2021-04-10T23:33:57+00:00","author":{"@id":"https://www.estilodf.tv/#/schema/person/79dbf792ac6392512dddf7b798249eb1"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.estilodf.tv/noticias/la-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo/"]}]},{"@type":["Person"],"@id":"https://www.estilodf.tv/#/schema/person/79dbf792ac6392512dddf7b798249eb1","name":"Elena Del Castillo","image":{"@type":"ImageObject","@id":"https://www.estilodf.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/97f699538e0e57e23de4a6697df30e0f?s=96&d=mm&r=g","caption":"Elena Del Castillo"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed" href="https://www.estilodf.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; RSS de los comentarios" href="https://www.estilodf.tv/comments/feed/" />
<script type='text/javascript' src='https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/polyfill.js?ver=1597511255'></script>
<link rel='https://api.w.org/' href='https://www.estilodf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estilodf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estilodf.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.estilodf.tv/?p=359171' />
<link rel="alternate" type="application/json+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fnoticias%2Fla-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fnoticias%2Fla-historia-de-amor-plasmada-en-imagenes-entre-la-reina-isabel-ii-y-el-duque-de-edimburgo%2F&#038;format=xml" />

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.estilodf.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15ee62a2-cee9-4959-ab4d-a94ae26ff76e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EstiloDF";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.estilodf.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39e347a3-7290-467c-af89-3542a6fc2365";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaria enviarte notificaciones. Puedes cancelar en cualquier momento";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones apareceran en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de Notificacion";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificaciones apareceran en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "EstiloDF";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibiras notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Personalizar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://cdn.jsdelivr.net">
<link rel="preconnect" href="https://code.jquery.com">
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<link rel="preconnect" href="https://mcdn.mingadigital.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<script>
		app = window.app||{};
		app.site_url = 'https://www.estilodf.tv';
		app.theme_uri = 'https://www.estilodf.tv/wp-content/themes/estilodf-2020';
	</script>
<script data-ad-client="ca-pub-5801540871964891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="single single-post postid-359171 single-format-standard">
<div id="min_ad_20237590"></div>
<div id="fullPreLoader"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJRC7R2"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"13d78",sec:"Noticias",eIs:["Leaderboard_Noticias","Box1_Noticias"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<header id="HeaderMain" class="main-header">
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" />
</a>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
<div class="fixed-bar">
<div class="menu-toggler-cont d-flex">
<button class="btn menu-toggler"><i class="fas fa-bars"></i></button>
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" />
</a>
<div class="hidden-mainmenu">
<div class="row">
<nav class="col-12 col-md-6 col-lg-4 mainmenu">
<h3>Categorías:</h3>
</nav>
<div class="col-12 col-md-6 col-lg-4">
<h3>Páginas:</h3>
<nav class="mainmenu"><ul id="menu-footertwo" class="menu"><li id="menu-item-87622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87622"><a href="https://www.estilodf.tv/category/issues-digitales/">Edición Digital</a></li>
<li id="menu-item-97741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97741"><a href="https://www.estilodf.tv/ventas/">Ventas</a></li>
<li id="menu-item-88388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88388"><a href="https://www.estilodf.tv/directorio/">Directorio</a></li>
<li id="menu-item-81054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81054"><a href="https://www.estilodf.tv/contacto/">Contacto</a></li>
</ul></nav>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
</div>
<div class="col-12 col-md-6 col-lg-4 d-none d-md-block" data-ajx-posts="categories=362,373,372&per_page=1">
<h3><a href=https://www.estilodf.tv/category/issues-digitales/>Leer en línea: </a></h3>
<article class="post-card d-none">
<a href="#">
<div class="featured-image-wrapper"><figure class="featured-image "><img class="img-fluid" alt="EstiloDF Edición Digital" width="420" height="529" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/edicion-digital.jpg" /></figure></div>
<div class="card-body">
<h4 class="post-title">Edición Digital</h4>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<nav id="mainmenu-lg-cont" class="mainmenu"><ul id="menu-menuhead" class="menu"><li id="menu-item-261266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261266"><a href="https://www.estilodf.tv/category/noticias/slider/">Noticias</a></li>
<li id="menu-item-261267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261267"><a href="https://www.estilodf.tv/category/noticias/">Destacadas</a></li>
<li id="menu-item-76457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76457"><a href="https://www.estilodf.tv/category/moda/">Moda</a></li>
<li id="menu-item-76456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76456"><a href="https://www.estilodf.tv/category/belleza/">Belleza</a></li>
<li id="menu-item-275630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275630"><a href="https://www.estilodf.tv/category/sociales/">Sociales</a></li>
<li id="menu-item-46763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46763"><a href="https://www.estilodf.tv/category/estilodevida/">Estilo de Vida</a></li>
<li id="menu-item-277820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277820"><a href="https://www.estilodf.tv/category/recomendaciones/">Recomendaciones</a></li>
<li id="menu-item-107511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107511"><a href="https://www.estilodf.tv/category/issues-digitales/">Edición Digital</a></li>
</ul></nav>
<div class="search-container">
<form id="frmSearchHeader" name="frmSearchHeader">
<input class="form-control search-input" type="search" name="s" placeholder="Buscar" />
<button class="btn search-toggler" type="button"><i class="fas fa-search"></i></button>
</form>
</div>
</div>
</header>
<div class="main-container">
<article id="post-359171-header" class="main-post post-359171 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-postid="359171">
<header class="post-header">
<div class="featured-image-wrapper"><figure class="featured-image img-liquid"><img width="1600" height="900" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10.jpg" class="img-fluid wp-post-image" alt="La historia de amor entre la reina Isabel II y el duque de Edimburgo" data-srcset="https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10.jpg 1600w, https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10-420x236.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10-768x432.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10-1024x576.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2021/04/Untitled-10-1280x720.jpg 1280w" sizes="100vw" /></figure></div>
<div class="right">
<h1 class="post-title entry-title">La historia de amor entre la reina Isabel II y el duque de Edimburgo</h1>
<div class="post-excerpt"><p>“𝘏𝘦 𝘩𝘢𝘴, 𝘲𝘶𝘪𝘵𝘦 𝘴𝘪𝘮𝘱𝘭𝘺, 𝘣𝘦𝘦𝘯 𝘮𝘺 𝘴𝘵𝘳𝘦𝘯𝘨𝘵𝘩 𝘢𝘯𝘥 </p>
</div>
<div class="d-flex justify-content-around">
<p class="author"> por: <span class="autor">Elena Del Castillo</span></p>
<p class="date">10 abril, 2021</p>
</div>
</div>
</header>
</article>
<div class="container-xl">
<div class="has-sidebar sidebar-left">
<div class="content-col">
<article id="post-359171" class="main-post post-359171 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-postid="359171">
<header class="d-none">
<h2>La historia de amor entre la reina Isabel II y el duque de Edimburgo</h2>
</header>
<div class="the-content">
<p>&nbsp;</p>
<p>“𝘏𝘦 𝘩𝘢𝘴, 𝘲𝘶𝘪𝘵𝘦 𝘴𝘪𝘮𝘱𝘭𝘺, 𝘣𝘦𝘦𝘯 𝘮𝘺 𝘴𝘵𝘳𝘦𝘯𝘨𝘵𝘩 𝘢𝘯𝘥 𝘴𝘵𝘢𝘺 𝘢𝘭𝘭 𝘵𝘩𝘦𝘴𝘦 𝘺𝘦𝘢𝘳𝘴, 𝘢𝘯𝘥 𝘐, 𝘢𝘯𝘥 𝘩𝘪𝘴 𝘸𝘩𝘰𝘭𝘦 𝘧𝘢𝘮𝘪𝘭𝘺, 𝘢𝘯𝘥 𝘵𝘩𝘪𝘴 𝘢𝘯𝘥 𝘮𝘢𝘯𝘺 𝘰𝘵𝘩𝘦𝘳 𝘤𝘰𝘶𝘯𝘵𝘳𝘪𝘦𝘴, 𝘰𝘸𝘦 𝘩𝘪𝘮 𝘢 𝘥𝘦𝘣𝘵 𝘨𝘳𝘦𝘢𝘵𝘦𝘳 𝘵𝘩𝘢𝘯 𝘩𝘦 𝘸𝘰𝘶𝘭𝘥 𝘦𝘷𝘦𝘳 𝘤𝘭𝘢𝘪𝘮, 𝘰𝘳 𝘸𝘦 𝘴𝘩𝘢𝘭𝘭 𝘦𝘷𝘦𝘳 𝘬𝘯𝘰𝘸.”</p>
<p><em>«Él ha sido mi fortaleza y se ha quedado todos estos años, y yo, y toda la familia, y éste y otros países, estamos en gran deuda con él».</em></p>
<p>Fue el 20 de noviembre de 1947 cuando la reina Isabel 11 y el duque de Edimburgo contrajeron nupcias. Desde un inicio, la princesa Elizabeth tenía 8 años cuando vio por primera vez a Felipe, ¡era tan sólo una niña! ¿Quién diría que su matrimonio se convertiría en el más longevo en la historia de la monarquía?  Felipe era sobrino de Lord Mountbatten y el responsable de que la princesa y su ahijado se conocieran en una salida en bote; desde ese día se cuenta que la reina Isabel no le quitaba la mirada.</p>
<div id="attachment_359176" class="wp-caption alignnone"><img class="wp-image-359176" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2021/04/117370636_gettyimages-3279565-768x432.jpg" alt="" width="693" height="390" data-srcset="https://www.estilodf.tv/wp-content/uploads/2021/04/117370636_gettyimages-3279565-768x432.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2021/04/117370636_gettyimages-3279565-420x236.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2021/04/117370636_gettyimages-3279565.jpg 800w" sizes="100vw" /><p class="wp-caption-text">Getty</p></div>
<p>&nbsp;</p>
<p>Fueron la elegancia y lo alto que era las cualidades que realmente enamoraron a la princesa Elizabeth. El duque de Edimburgo no sólo fue el mejor compañero durante la Corona para la reina, también fue su único y grande amor.</p>
<p>Para el rey <b>Jorge VI</b>, su hija y heredera a la corona era muy joven para casarse, pero él realmente quería que Elizabeth se casará por amor, por lo que sólo esperaron a que Isabel II fuera más grande para casarse, y que la princesa no deseaba a otro hombre, incluso ella lo esperó durante años a que el príncipe regresara de la Segunda Guerra Mundial. Realmente fue una historia de amor real, ya que se mandaban cartas mientras el duque estuvo en la Marina en ese entonces.</p>
<p>Con 21 años, Elizabeth y Felipe se casaron; fue una gran boda a la que asistieron 2 mil invitados y recibieron 10 mil telegramas con felicitaciones. Vivieron felices por muchos años en una villa, hasta que en 1952 Isabel llegó al trono y se convirtió en lo que es hoy, la reina Isabel II. Esta situación cambió el rumbo de su matrimonio, y la vida que llevaban antes ya no sería la misma.</p>
<div id="attachment_359177" class="wp-caption alignnone"><img class="wp-image-359177" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2021/04/7DWIN2LQ3JF6NJSNRFMDRIYH3U-768x576.jpg" alt="" width="673" height="505" data-srcset="https://www.estilodf.tv/wp-content/uploads/2021/04/7DWIN2LQ3JF6NJSNRFMDRIYH3U.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2021/04/7DWIN2LQ3JF6NJSNRFMDRIYH3U-420x315.jpg 420w" sizes="100vw" /><p class="wp-caption-text">Shutterstock</p></div>
<p>&nbsp;</p>
<p>Felipe sin duda fue un gran apoyo en todo momento para Isabel, pues su matrimonio duró 73 años, con algunas bajas, pues no fue nada fácil tener que estar siempre presente para Su Majestad y además ser su esposo. Hubo rumores de infidelidades por parte del duque, pero Isabel siempre supo cómo manejar su matrimonio.</p>
<p>Hoy, el príncipe será parte de la monarquía y de la historia por el resto de los siglos. La reina ha perdido a su compañero en un momento muy complicado, tanto en el mundo como en su estado. Habrá un funeral como el duque se lo merece, y muy modesto, ya que así lo solicitó Felipe antes de morir. Y aunque la realza pidió no dejar flores o cartas a Felipe por la pandemia, han creado un libro de condolencias virtual en el que puedes enviar un mensaje a la reina, y los mejores serán seleccionados para que los miembros de la familia real pueden leerlos.</p>
<p>Te dejamos el link por si quieres enviarle una condolencia a Isabel y la familia real: <a href="https://bit.ly/3d5HxPm">https://bit.ly/3d5HxPm</a></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNevnXFnaoR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CNevnXFnaoR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by The Royal Family (@theroyalfamily)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Video como parte del funeral para el duque de Edimburgo.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNfSfzEHWRl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CNfSfzEHWRl/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by The Royal Family (@theroyalfamily)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
</div>
<footer>
</footer>
</article>
<div class="banner my-3" id="BannerInContent1" style="max-width: 640px;">
<div><div>
<div id="video-ad-wrapper">
<div id="video-ad-container">
<video id="video-ad-element" playsinline>
<source src="https://www.estilodf.tv/media/edf-logo-video-774x436.mp4"></source>
</video>
<div id="video-ad-ads"></div>
<button id="video-ad-play-btn"><i class="fas fa-play-circle"></i></button>
</div>
</div>
</div></div>
</div>
<div class="banner my-3" id="BannerInContent2">
<script type="text/javascript">eplAD4M("Leaderboard_Noticias");</script> </div>
<div class="banner my-3" id="BannerInContent3">
<div id="min_ad_20066045"></div>
</div>
<section class="banner" id="BannerInContent4">
<ins class="adsbygoogle" style="display:block; min-width: 320px; max-width: 870px; width: 100%; height: 100px; margin:0 auto;" data-ad-client="ca-pub-5801540871964891" data-ad-slot="6683562651" data-full-width-responsive="true"></ins>
</section>
</div>
<aside class="sidebar">
<section class="banner">
<script type="text/javascript">eplAD4M("Box1_Noticias");</script> </section>
<section>
<h2 class="sec-title">Podría interesarte</h2>
<div class="post-list mb-3" data-ajx-posts="per_page=5&categories=342">
<article class="post-card d-none" data-postid="">
<a href="#">
<figure class="featured-image img-liquid pb pb-100">
<img src="" />
</figure>
<div class="card-body">
<h4 class="post-title"></h4>
</div>
</a>
</article>
</div>
</section>
<section class="banner position-sticky sticky-top">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5801540871964891" data-ad-slot="7675836857"></ins>
</section>
</aside> </div>
</div>
</div>
<footer id="MainFooter">
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg?v=1597511254" alt="EstiloDF" />
</a>
<div class="">
<p>&copy; 2020 EstiloDF Todos los derechos reservados</p>
<p>Contáctanos: Tel. 55 5281 3898 / Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e5868a8b918486918aa58096918c898a8183cb9193">[email&#160;protected]</a><br />
Dirección: Blvd. Adolfo López Mateos 1817, <br />
Merced Gómez, Álvaro Obregón<br />
01600 Ciudad de México, CDMX
</p>
</div>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
</footer>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" media="screen" href="https://www.estilodf.tv/wp-content/themes/estilodf-2020/css/style.css?v=1600983634" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>

<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.16' async='async'></script>

<script src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/global.js?v=1617237567"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/ads-video.js?v=1616537376"></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Oswald:wght@400;500&display=swap" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" integrity="sha512-iBBXm8fW90+nuLcSKlbmrPcLa0OT92xO1BIsZ+ywDWZCvqsWgccV3gFoRBv0z+8dLJgyAHIhR35VZc2oM/gI1w==" crossorigin="anonymous" />
<style type="text/css">
		.fa, .fab, .fad, .fal, .far, .fas {
			line-height: 1.1em;
			height: 1.1em;
			width: 1.1em;
			text-align: center;
		}
	</style>
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
<script>
		window.addEventListener('load', function(){
			if (MINAD && MINAD.loadPlacement && MINAD.showAd) {
				MINAD.loadPlacement(20237590, 100 , 200 , 'overpage');
				MINAD.showAd(20237590);
				MINAD.loadPlacement(20066045, 320, 480, 'full-mobile');
				MINAD.showAd(20066045);
			}
		});
	</script>
</body>
</html>