<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/favicon.png">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://cdn.jsdelivr.net">
<link rel="preconnect" href="https://code.jquery.com">
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<link rel="preconnect" href="https://mcdn.mingadigital.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<script>
		app = window.app||{};
		app.site_url = 'https://www.estilodf.tv';
		app.theme_uri = 'https://www.estilodf.tv/wp-content/themes/estilodf-2020';
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MJRC7R2');</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Mariana Rodríguez y Samuel García desatan polémica por visita al Vaticano - EstiloDF</title>
<meta name="description" content="El gobernador de Nuevo León y su esposa Mariana Rodríguez visitan el Vaticano tras &quot;invitación&quot; y el vocero de la sede central de la Iglesia Católica los desmiente" />
<link rel="canonical" href="https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mariana Rodríguez y Samuel García desatan polémica por visita al Vaticano - EstiloDF" />
<meta property="og:description" content="El gobernador de Nuevo León y su esposa Mariana Rodríguez visitan el Vaticano tras &quot;invitación&quot; y el vocero de la sede central de la Iglesia Católica los desmiente" />
<meta property="og:url" content="https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/" />
<meta property="og:site_name" content="EstiloDF" />
<meta property="article:published_time" content="2021-11-03T17:15:59+00:00" />
<meta property="article:modified_time" content="2021-11-03T18:05:44+00:00" />
<meta property="og:image" content="https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Fernanda Huerta" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.estilodf.tv/#website","url":"https://www.estilodf.tv/","name":"EstiloDF","description":"El Semanario de Moda en M\u00e9xico","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.estilodf.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/#primaryimage","inLanguage":"es","url":"https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg","contentUrl":"https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg","width":1200,"height":700,"caption":"Marina Rodr\u00edguez y Samuel Garc\u00eda desatan pol\u00e9mica por visita al Vaticano"},{"@type":"WebPage","@id":"https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/#webpage","url":"https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/","name":"Mariana Rodr\u00edguez y Samuel Garc\u00eda desatan pol\u00e9mica por visita al Vaticano - EstiloDF","isPartOf":{"@id":"https://www.estilodf.tv/#website"},"primaryImageOfPage":{"@id":"https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/#primaryimage"},"datePublished":"2021-11-03T17:15:59+00:00","dateModified":"2021-11-03T18:05:44+00:00","author":{"@id":"https://www.estilodf.tv/#/schema/person/5fb329f56f1c2854e03a883c8d645e7a"},"description":"El gobernador de Nuevo Le\u00f3n y su esposa Mariana Rodr\u00edguez visitan el Vaticano tras \"invitaci\u00f3n\" y el vocero de la sede central de la Iglesia Cat\u00f3lica los desmiente","breadcrumb":{"@id":"https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/"]}]},{"@type":"BreadcrumbList","@id":"https://www.estilodf.tv/noticias/mariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.estilodf.tv/"},{"@type":"ListItem","position":2,"name":"Mariana Rodr\u00edguez y Samuel Garc\u00eda desatan pol\u00e9mica por visita al Vaticano"}]},{"@type":"Person","@id":"https://www.estilodf.tv/#/schema/person/5fb329f56f1c2854e03a883c8d645e7a","name":"Fernanda Huerta","image":{"@type":"ImageObject","@id":"https://www.estilodf.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/070d4c2435e0fef815e9baedc2c1cfe4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/070d4c2435e0fef815e9baedc2c1cfe4?s=96&d=mm&r=g","caption":"Fernanda Huerta"},"url":"https://www.estilodf.tv/author/fhuerta/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed" href="https://www.estilodf.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed de los comentarios" href="https://www.estilodf.tv/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.estilodf.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilodf-css' href='https://www.estilodf.tv/wp-content/themes/estilodf-2020/css/style.css?ver=1629240452' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.estilodf.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.estilodf.tv/wp-json/wp/v2/posts/368249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estilodf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estilodf.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.estilodf.tv/?p=368249' />
<link rel="alternate" type="application/json+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fnoticias%2Fmariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fnoticias%2Fmariana-rodriguez-y-samuel-garcia-desatan-polemica-por-visita-al-vaticano%2F&#038;format=xml" />

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.estilodf.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15ee62a2-cee9-4959-ab4d-a94ae26ff76e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EstiloDF";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.estilodf.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39e347a3-7290-467c-af89-3542a6fc2365";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaria enviarte notificaciones. Puedes cancelar en cualquier momento";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones apareceran en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de Notificacion";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificaciones apareceran en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "EstiloDF";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibiras notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Personalizar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style> <script data-ad-client="ca-pub-5801540871964891" defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="single single-post postid-368249 single-format-standard wp-embed-responsive">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<noscript><iframe 
	height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MJRC7R2" class="lazyload"></iframe></noscript>


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"13d78",sec:"Noticias",eIs:["Leaderboard_Noticias","Box1_Noticias"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<header id="HeaderMain" class="main-header">
<a class="logo" href="https://www.estilodf.tv">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="EstiloDF" data-src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" class="lazyload" /><noscript><img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" data-eio="l" /></noscript>
</a>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
<div class="fixed-bar">
<div class="menu-toggler-cont d-flex">
<button class="btn menu-toggler"><i class="fas fa-bars"></i></button>
<a class="logo" href="https://www.estilodf.tv">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="EstiloDF" data-src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" class="lazyload" /><noscript><img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" data-eio="l" /></noscript>
</a>
<div class="hidden-mainmenu">
<div class="row">
<nav class="col-12 col-md-6 col-lg-4 mainmenu">
<h3>Categorías:</h3>
</nav>
<div class="col-12 col-md-6 col-lg-4">
<h3>Páginas:</h3>
<nav class="mainmenu"><ul id="menu-footertwo" class="menu"><li id="menu-item-87622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87622"><a href="https://www.estilodf.tv/category/issues-digitales/">Edición Digital</a></li>
<li id="menu-item-97741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97741"><a href="https://www.estilodf.tv/ventas/">Ventas</a></li>
<li id="menu-item-88388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88388"><a href="https://www.estilodf.tv/directorio/">Directorio</a></li>
<li id="menu-item-81054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81054"><a href="https://www.estilodf.tv/contacto/">Contacto</a></li>
</ul></nav>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
</div>
<div class="col-12 col-md-6 col-lg-4 d-none d-md-block" data-ajx-posts="categories=362,373,372&per_page=1">
<h3><a href=https://www.estilodf.tv/category/issues-digitales/>Leer en línea: </a></h3>
<article class="post-card d-none">
<a href="#">
<div class="featured-image-wrapper"><figure class="featured-image "><img class="img-fluid lazyload" alt="EstiloDF Edición Digital" width="420" height="529" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaQAAAIRAQMAAAA/bVstAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADJJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABwK2+WAAG5yOqPAAAAAElFTkSuQmCC" data-src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/edicion-digital.jpg" loading="lazy" /><noscript><img class="img-fluid" alt="EstiloDF Edición Digital" width="420" height="529" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/edicion-digital.jpg" data-eio="l" /></noscript></figure></div>
<div class="card-body">
<h4 class="post-title">Edición Digital</h4>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<nav id="mainmenu-lg-cont" class="mainmenu"><ul id="menu-menuhead" class="menu"><li id="menu-item-261266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261266"><a href="https://www.estilodf.tv/category/noticias/slider/">Noticias</a></li>
<li id="menu-item-261267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261267"><a href="https://www.estilodf.tv/category/noticias/">Destacadas</a></li>
<li id="menu-item-76457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76457"><a href="https://www.estilodf.tv/category/moda/">Moda</a></li>
<li id="menu-item-76456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76456"><a href="https://www.estilodf.tv/category/belleza/">Belleza</a></li>
<li id="menu-item-46763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46763"><a href="https://www.estilodf.tv/category/estilodevida/">Estilo de Vida</a></li>
<li id="menu-item-277820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277820"><a href="https://www.estilodf.tv/category/recomendaciones/">Recomendaciones</a></li>
<li id="menu-item-364579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364579"><a href="https://www.estilodf.tv/category/motor/">Motor</a></li>
<li id="menu-item-107511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107511"><a href="https://www.estilodf.tv/category/issues-digitales/">Edición Digital</a></li>
</ul></nav>
<div class="search-container">
<form id="frmSearchHeader" name="frmSearchHeader">
<input class="form-control search-input" type="search" name="s" placeholder="Buscar" />
<button class="btn search-toggler" type="button"><i class="fas fa-search"></i></button>
</form>
</div>
</div>
</header>
<div class="main-container"><div class="banner" id="">
<script type="text/javascript">eplAD4M("Leaderboard_Noticias");</script></div>
<article id="post-368249-header" class="main-post post-368249 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-postid="368249">
<header class="post-header">
<div class="featured-image-wrapper"><figure class="featured-image "><img width="1200" height="700" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAK8AQMAAADF/dTNAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAH1JREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADcCZzzAAFIp24KAAAAAElFTkSuQmCC" class="img-fluid wp-post-image lazyload" alt="Mariana Rodríguez y Samuel García desatan polémica por visita al Vaticano" data-src="https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg" loading="lazy" data-srcset="https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg 1200w, https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6-768x448.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="700" src="https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg" class="img-fluid wp-post-image" alt="Mariana Rodríguez y Samuel García desatan polémica por visita al Vaticano" srcset="https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6.jpg 1200w, https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6-420x245.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6-1024x597.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2021/11/Noticias-6-768x448.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript></figure></div>
<div class="right">
<h1 class="post-title entry-title">Mariana Rodríguez y Samuel García desatan polémica por visita al Vaticano</h1>
<div class="post-excerpt"><p>A través de su cuenta de Instagram, Samuel García compartió la carta que le dio al Santo Pontífice, en la cual compartió los logros que su gobierno ha obtenido en su corto periodo de mandato</p>
</div>
<div class="d-flex justify-content-around">
<p class="author"> por: <span class="autor">Fernanda Huerta</span></p>
<p class="date">3 noviembre, 2021</p>
</div>
</div>
</header>
</article>
<div class="container-xl">
<div class="has-sidebar">
<div class="content-col">
<div data-pkey="580lagoic1" data-rpmplayer></div><script type="text/javascript">var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript"; n.id="rpm_"; n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script>
<article id="post-368249" class="main-post post-368249 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-postid="368249">
<header class="d-none">
<h2>Mariana Rodríguez y Samuel García desatan polémica por visita al Vaticano</h2>
</header>
<div class="the-content">
<p><span style="font-weight: 400;">Fuertes han sido las polémicas desatadas por el hoy gobernador de Nuevo León, Samuel García, y su esposa, la influencer Mariana Rodríguez, y en esta ocasión es su visita al Estado Vaticano lo que los pone en la mira del ojo público.</span></p>
<p><span style="font-weight: 400;">Como casi todos los escándalos de la pareja, es gracias a las historias de Instagram que comparte la pareja que nos enteramos de su visita a la sede central de la Iglesia católica por parte del “Gobernatore” y su esposa.</span></p>
<p><span style="font-weight: 400;">Ambos recibieron una invitación para ser parte de una audiencia con el Papa Francisco, sin embargo, esta no fue para realizar una visita oficial, así lo confirmó Víctor Badillo, funcionario del Vaticano, en una entrevista con Reporte Índigo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“No es una visita de Estado. No es una invitación del Vaticano. Es solo una invitación colectiva a una audiencia para todos, a una audiencia pública. Existe allí la posibilidad de saludarlo, pero se hace una línea de personas, y pasan como si fueran a comulgar, ahí podrán cruzar unas breves palabras con él”, explicó.</span></p>
<p><span style="font-weight: 400;">Aunque hasta este momento parece que todo se trata de un malentendido por parte de la prensa, la declaración del gobernador de Nuevo León, de acuerdo con El Financiero, fue muy clara:</span></p>
<p><span style="font-weight: 400;">“Es el miércoles que entra. Fue tan impactante el asunto (del niño con leucemia) que hasta allá llegó, y hoy por la mañana nos confirmaron el poder ir a saludar al Papa y hablar de los temas de México y de Nuevo León. Muy contento, y agradezco a Nuevo León y México las palabras de aliento”, comentó el gobernador respecto a su visita a la Santa Sede.</span></p>
<h2><span style="font-weight: 400;">Samuel y Mariana Rodríguez documentan todo</span></h2>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CV0hkJ6Kgd_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CV0hkJ6Kgd_/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por Mariana Rodríguez Cantú (@marianardzcantu)</a></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<p><span style="font-weight: 400;">Como si se tratara de una cachetada con guante blanco, la ahora primera dama de Nuevo León documentó minuto a minuto la visita de ambos al Vaticano, práctica que su marido replicó fielmente.</span></p>
<p><span style="font-weight: 400;">Fue en una de sus historias en las que Samuel García etiquetó a Mariana, en la que muestran la invitación que recibieron para conocer al Papa, y si bien es cierto que el evento lo vivieron en segunda fila y apartados del público en general, sí parece ser que se encontraban en una audiencia pública.</span></p>
<p><span style="font-weight: 400;">Incluso llegaron a compartir el momento en que enseñan dicha invitación a la Guardia Svizzera para dejarlos pasar al evento religioso.</span></p>
<div style="max-width: 720px; margin: 1rem auto;"><div class="embed-responsive" style="padding-bottom: 177.77777777778%;"><video class="embed-responsive-item" height="1280" width="720" controls src="https://www.estilodf.tv/wp-content/uploads/2021/11/494962180.mp4"></video></div></div>
<p><span style="font-weight: 400;">Es claro que la polémica no se ha hecho esperar y usuarios ya han cuestionado el asunto al calificarlo de un “teatrito” más por parte de la pareja.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">jajajajaj que raro que se les vuelva a caer el teatrito no?</p>
<p>— Daniel Hurtado Arredondo (@DanHurtAMLO4t) <a href="https://twitter.com/DanHurtAMLO4t/status/1454264075819573252?ref_src=twsrc%5Etfw">October 30, 2021</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Aunque también es cierto que cada vez hay más usuarios defendiendo a Mariana Rodríguez, desde que su esposo tomó el cargo público. </span></p>
<h2><span style="font-weight: 400;">Samuel regala playera de futbol</span></h2>
<p><span style="font-weight: 400;">Por su parte, Samuel García regaló una playera del club mexicano Tigres y otra del equipo Rayados, ambos originarios de la entidad que gobierna.</span></p>
<p><span style="font-weight: 400;">Los jerseys venían autografiados por los jugadores argentinos de los clubes de futbol, de quienes por los nervios el “ex-senatore” olvidó sus nombres.</span></p>
<div style="max-width: 720px; margin: 1rem auto;"><div class="embed-responsive" style="padding-bottom: 177.77777777778%;"><video class="embed-responsive-item" height="1280" width="720" controls src="https://www.estilodf.tv/wp-content/uploads/2021/11/251946758_260044716077080_3544970149531997265_n.mp4"></video></div></div>
<p><span style="font-weight: 400;">Por otro lado, a través de su cuenta de Instagram, Samuel García compartió la carta que le dio al Santo Pontífice, en la cual compartió los logros que su gobierno ha obtenido en su corto periodo de mandato.</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CV0VsqcLU5K/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CV0VsqcLU5K/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por Samuel García (@samuelgarcias)</a></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
</div>
<footer>
</footer>
</article>
<div class="banner my-3" id="BannerInContent1">
<div id="min_ad_20066045"></div>
</div>
<div class="banner" id="BannerInContent2">
<ins class="adsbygoogle" style="display:block; min-width: 320px; width: 100%; height: 100px; margin:0 auto;" data-ad-client="ca-pub-5801540871964891" data-ad-slot="6683562651" data-full-width-responsive="true"></ins>
</div>
<div class="banner" id="BannerInContent3">
</div>
<section class="banner">
<ins class="adsbygoogle" style="display:block; min-width: 320px; width: 100%; height: 100px; margin:0 auto;" data-ad-client="ca-pub-5801540871964891" data-ad-slot="6683562651" data-full-width-responsive="true"></ins>
</section>
</div>
<aside class="sidebar">
<section class="banner">
<script type="text/javascript">eplAD4M("Box1_Noticias");</script> </section>
<section>
<h2 class="sec-title">Podría interesarte</h2>
<div class="post-list mb-3" data-ajx-posts="per_page=5&categories=342">
<article class="post-card d-none" data-postid="">
<a href="#">
<figure class="featured-image img-liquid pb pb-100">
<img src="" />
</figure>
<div class="card-body">
<h4 class="post-title"></h4>
</div>
</a>
</article>
</div>
</section>
<section class="banner position-sticky sticky-top">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5801540871964891" data-ad-slot="7675836857"></ins>
</section>
</aside> </div>
</div>
</div>
<section class="d-flex justify-content-center">
<script language="JavaScript" type="text/javascript" src="https://dunsregistered.dnb.com"></script>
<script language="JavaScript" type="text/javascript" src="https://dunsregistered.dnb.com/QRcode.js"></script>
</section>
<footer id="MainFooter">
<a class="logo" href="https://www.estilodf.tv">
<img loading="lazy" class="lazyload img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="EstiloDF" style="width:100%" data-src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg?v=1623101409" /><noscript><img loading="lazy" class="lazyload img-fluid" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg?v=1623101409" alt="EstiloDF" style="width:100%" data-eio="l" /></noscript>
</a>
<div class="">
<p>&copy; 2020 EstiloDF Todos los derechos reservados</p>
<p>Contáctanos: Tel. 55 5281 3898 / Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8deee2e3f9eceef9e2cde8fef9e4e1e2e9eba3f9fb">[email&#160;protected]</a><br />
Dirección: Blvd. Adolfo López Mateos 1817, <br />
Merced Gómez, Álvaro Obregón<br />
01600 Ciudad de México, CDMX
</p>
</div>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
</footer>
<div class="d-none">
<div id="carouselExampleCaptions" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators"></ol>
<div class="carousel-inner"></div>
<a class="carousel-control-prev" href="#carouselExampleCaptions" role="button" data-slide="prev">
<i class="fas fa-chevron-left"></i>
<span class="sr-only">Previous</span>
</a>
<a class="carousel-control-next" href="#carouselExampleCaptions" role="button" data-slide="next">
<i class="fas fa-chevron-right"></i>
<span class="sr-only">Next</span>
</a>
</div>
</div>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" integrity="sha512-iBBXm8fW90+nuLcSKlbmrPcLa0OT92xO1BIsZ+ywDWZCvqsWgccV3gFoRBv0z+8dLJgyAHIhR35VZc2oM/gI1w==" crossorigin="anonymous" />

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=5.8.1' id='bootstrap-js'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/global.js?ver=1632266983' id='estilodf-js'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

</body>
</html>