<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">
	#fullPreLoader {
		position: fixed; top:0; bottom:0; left: 0; right: 0;
		background-color: black;
		background-image: url('https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg');
		background-position: center;
		background-repeat: no-repeat;
		background-size: 50% 30%;
		height:100vh; width:100vw;
		z-index: 2000;
	}
	</style>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<title>Galería Machete te invita a la exposición &quot;New___ on the Block Vol. 3&quot; - EstiloDF</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galería Machete te invita a la exposición &quot;New___ on the Block Vol. 3&quot; - EstiloDF" />
<meta property="og:description" content="Estará abierta al público hasta el próximo sábado 31 de octubre sólo con cita previa." />
<meta property="og:url" content="https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/" />
<meta property="og:site_name" content="EstiloDF" />
<meta property="article:published_time" content="2020-10-28T15:17:41+00:00" />
<meta property="article:modified_time" content="2020-10-28T20:02:31+00:00" />
<meta property="og:image" content="https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.estilodf.tv/#website","url":"https://www.estilodf.tv/","name":"EstiloDF","description":"El Semanario de Moda en M\u00e9xico","potentialAction":[{"@type":"SearchAction","target":"https://www.estilodf.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/#primaryimage","inLanguage":"es","url":"https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2.png","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/#webpage","url":"https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/","name":"Galer\u00eda Machete te invita a la exposici\u00f3n \"New___ on the Block Vol. 3\" - EstiloDF","isPartOf":{"@id":"https://www.estilodf.tv/#website"},"primaryImageOfPage":{"@id":"https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/#primaryimage"},"datePublished":"2020-10-28T15:17:41+00:00","dateModified":"2020-10-28T20:02:31+00:00","author":{"@id":"https://www.estilodf.tv/#/schema/person/7645278428f947da6ab932f6005ebb72"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.estilodf.tv/entretenimiento/galeria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3/"]}]},{"@type":["Person"],"@id":"https://www.estilodf.tv/#/schema/person/7645278428f947da6ab932f6005ebb72","name":"Regina Murillo","image":{"@type":"ImageObject","@id":"https://www.estilodf.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ed2a0ceb57d4e433a7b198ce27e83ac5?s=96&d=mm&r=g","caption":"Regina Murillo"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed" href="https://www.estilodf.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; RSS de los comentarios" href="https://www.estilodf.tv/comments/feed/" />
<script type='text/javascript' src='https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/polyfill.js?ver=1597511255'></script>
<link rel='https://api.w.org/' href='https://www.estilodf.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estilodf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estilodf.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.estilodf.tv/?p=350663' />
<link rel="alternate" type="application/json+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fentretenimiento%2Fgaleria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Fentretenimiento%2Fgaleria-machete-te-invita-a-la-exposicion-new___-on-the-block-vol-3%2F&#038;format=xml" />

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.estilodf.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15ee62a2-cee9-4959-ab4d-a94ae26ff76e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EstiloDF";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.estilodf.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39e347a3-7290-467c-af89-3542a6fc2365";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaria enviarte notificaciones. Puedes cancelar en cualquier momento';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de Notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones apareceran en tu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'EstiloDF';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibiras notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Personalizar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="shortcut icon" href="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/favicon.png">
<script>
		app = window.app||{};
		app.site_url = 'https://www.estilodf.tv';
		app.theme_uri = 'https://www.estilodf.tv/wp-content/themes/estilodf-2020';
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MJRC7R2');</script>

<script data-ad-client="ca-pub-5801540871964891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	var allBannerSizes = [[200, 200], [250, 250], [300, 250], [300, 75], [300, 50], [320, 50], [320, 100], [468, 60], [728, 90], [970, 90]];
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11787592/Overpage', 'div-gpt-ad-1600981662462-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('section', ["entretenimiento"]);
	});
</script>

</head>
<body class="single single-post postid-350663 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJRC7R2"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fullPreLoader"></div>

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"13d78",sec:"Notas",eIs:["Box1_Notas","Leaderboard_Notas"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>

<header id="HeaderMain" class="main-header">
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" />
</a>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
<div class="fixed-bar">
<div class="menu-toggler-cont d-flex">
<button class="btn menu-toggler"><i class="fas fa-bars"></i></button>
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" />
</a>
<div class="hidden-mainmenu">
<div class="row">
<nav class="col-12 col-md-6 col-lg-4 mainmenu">
<h3>Categorías:</h3>
</nav>
<div class="col-12 col-md-6 col-lg-4">
<h3>Páginas:</h3>
<nav class="mainmenu"><ul id="menu-footertwo" class="menu"><li id="menu-item-87622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87622"><a href="https://www.estilodf.tv/category/issues-digitales/">Edición Digital</a></li>
<li id="menu-item-97741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97741"><a href="https://www.estilodf.tv/ventas/">Ventas</a></li>
<li id="menu-item-88388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88388"><a href="https://www.estilodf.tv/directorio/">Directorio</a></li>
<li id="menu-item-81054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81054"><a href="https://www.estilodf.tv/contacto/">Contacto</a></li>
</ul></nav>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
</div>
<div class="col-12 col-md-6 col-lg-4 d-none d-md-block" data-ajx-posts="categories=362,373,372&per_page=1">
<h3><a href=https://www.estilodf.tv/category/issues-digitales/>Leer en línea: </a></h3>
<article class="post-card d-none">
<a href="#">
<div class="featured-image-wrapper"><figure class="featured-image "><img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/edicion-digital.jpg" /></figure></div>
<div class="card-body">
<h4 class="post-title">Edición Digital</h4>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<nav id="mainmenu-lg-cont" class="mainmenu"><ul id="menu-menuhead" class="menu"><li id="menu-item-261266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261266"><a href="https://www.estilodf.tv/category/noticias/slider/">Noticias</a></li>
<li id="menu-item-261267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261267"><a href="https://www.estilodf.tv/category/noticias/">Destacadas</a></li>
<li id="menu-item-76457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76457"><a href="https://www.estilodf.tv/category/moda/">Moda</a></li>
<li id="menu-item-76456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76456"><a href="https://www.estilodf.tv/category/belleza/">Belleza</a></li>
<li id="menu-item-275630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275630"><a href="https://www.estilodf.tv/category/sociales/">Sociales</a></li>
<li id="menu-item-46763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46763"><a href="https://www.estilodf.tv/category/estilodevida/">Estilo de Vida</a></li>
<li id="menu-item-277820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277820"><a href="https://www.estilodf.tv/category/recomendaciones/">Recomendaciones</a></li>
<li id="menu-item-107511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107511"><a href="https://www.estilodf.tv/category/issues-digitales/">Edición Digital</a></li>
</ul></nav>
<div class="search-container">
<form id="frmSearchHeader" name="frmSearchHeader">
<input class="form-control search-input" type="search" name="s" placeholder="Buscar" />
<button class="btn search-toggler" type="button"><i class="fas fa-search"></i></button>
</form>
</div>
</div>
</header>
<div class="main-container">
<section class="banner">
<script type="text/javascript">eplAD4M("Leaderboard_Notas");</script></section>
<article id="post-350663-header" class="main-post post-350663 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" data-postid="350663">
<header class="post-header">
<div class="featured-image-wrapper"><figure class="featured-image img-liquid"><img width="1280" height="720" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2.png" class="img-fluid wp-post-image" alt="Galería Machete te invita a la exposición «New___ on the Block Vol. 3»" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2.png 1280w, https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2-420x236.png 420w, https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2-768x432.png 768w, https://www.estilodf.tv/wp-content/uploads/2020/10/1240-x-720-27-2-1024x576.png 1024w" sizes="100vw" /></figure></div>
<div class="right">
<h1 class="post-title entry-title">Galería Machete te invita a la exposición «New___ on the Block Vol. 3»</h1>
<div class="post-excerpt"><p>Estará abierta al público hasta el próximo sábado 31 de octubre sólo con cita previa. </p>
</div>
<div class="d-flex justify-content-around">
<p class="author"> por: <span class="autor">Regina Murillo</span></p>
<p class="date">28 octubre, 2020</p>
</div>
</div>
</header>
</article>
<div class="container-xl">
<div class="has-sidebar sidebar-left">
<div class="content-col">
<article id="post-350663" class="main-post post-350663 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" data-postid="350663">
<header class="d-none">
<h2>Galería Machete te invita a la exposición «New___ on the Block Vol. 3»</h2>
</header>
<div class="the-content">
 <section class="banner d-lg-none">
<video autoplay controls playsinline loop width="300" height="375" src="https://www.estilodf.tv/media/2020-09-28-adidas-estefania-ahumada-300x375.mp4"></video>
</section>
<p>“Trastienda” es un espacio dentro de Machete donde fomentan el nuevo coleccionismo mientras impulsan a artistas emergentes para iniciar o afianzar su relación con el mercado. Con la crisis sanitaria en la que vivimos este 2020, decidieron cerrar las puertas del espacio físico y priorizar el funcionamiento de la galería y así llegar al tan ansiado “otro lado de la costa”… lo más sanos y salvos posible.</p>
<p>New_ on the Block Vol. 3 es su primera exposición en este contexto. Esta edición reúne el arte de <a href="https://www.instagram.com/estudiochristiancastaneda/">Christian Castañeda</a>, <a href="https://www.instagram.com/floriagonzalez/">Floria González</a>, <a href="https://www.instagram.com/marimarianela/">Mariana Paniagua</a> y <a href="https://www.sofiaortiz.work/">Sofía Ortiz</a>, cuatro talentosas artistas visuales, quienes con aproximaciones pictóricas muy distintas logran escenas que ponen en tensión “lo visible” y lo cotidiano, y exploran los límites de la realidad con la fantasía y los sueños, entre otras temáticas.</p>
<p>Es esta ocasión, con todas las medidas sanitarias, se llevarán a cabo sólo visitas por cita,<em> </em>las cuales tendrán una duración de 30 minutos para grupos de máximo 4 personas.</p>
<p><img class="alignnone size-full wp-image-350668" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/10/5-4.png" alt="" width="470" height="700" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/10/5-4.png 470w, https://www.estilodf.tv/wp-content/uploads/2020/10/5-4-420x626.png 420w" sizes="100vw" /></p>
<p><img class="alignnone size-full wp-image-350669" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/10/2-12.png" alt="" width="470" height="700" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/10/2-12.png 470w, https://www.estilodf.tv/wp-content/uploads/2020/10/2-12-420x626.png 420w" sizes="100vw" /></p>
<p><img class="alignnone size-full wp-image-350670" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/10/3-8.png" alt="" width="470" height="700" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/10/3-8.png 470w, https://www.estilodf.tv/wp-content/uploads/2020/10/3-8-420x626.png 420w" sizes="100vw" /></p>
<p><img class="alignnone size-full wp-image-350671" src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/spacer.gif" data-src="https://www.estilodf.tv/wp-content/uploads/2020/10/4-4.png" alt="" width="470" height="700" data-srcset="https://www.estilodf.tv/wp-content/uploads/2020/10/4-4.png 470w, https://www.estilodf.tv/wp-content/uploads/2020/10/4-4-420x626.png 420w" sizes="100vw" /></p>
<p>Los días y horarios disponibles son de<strong> lunes a sábado</strong> de <strong>11 am a 5 pm</strong>.</p>
<p>Dirección: <strong>Colonia Actipan. 03230 </strong></p>

<div id='div-gpt-ad-1600982102316-0' data-adunit="/11787592/FullMobile1x1" data-adsizes="[1,1]"></div>
</div>
<footer>
</footer>
</article>
</div>
<aside class="sidebar">
<div class="position-sticky sticky-top">
<section class="banner">
<video autoplay controls playsinline loop width="600" height="480" src="https://www.estilodf.tv/media/2020-10-12-pau-garcia.mp4" style="max-width: 100%; height: auto;"></video>
</section>
<section>
<h2 class="sec-title">Podría interesarte</h2>
<div class="post-list" data-ajx-posts="per_page=6&categories=6">
<article class="post-card d-none" data-postid="">
<a href="#">
<figure class="featured-image img-liquid pb pb-100">
<img src="" />
</figure>
<div class="card-body">
<h4 class="post-title"></h4>
</div>
</a>
</article>
</div>
</section>
<section class="banner">
<script type="text/javascript">eplAD4M("Box1_Notas");</script> </section>
</div>
</aside> </div>
</div>
</div>
<footer id="MainFooter">
<a class="logo" href="https://www.estilodf.tv">
<img src="https://www.estilodf.tv/wp-content/themes/estilodf-2020/images/logo-white.svg" alt="EstiloDF" />
</a>
<div class="">
<p>EstiloDF 2020 / Todos los derechos reservados</p>
<p>Contáctanos: Tel. 55 5281 3898 / Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e2818d8c968381968da28791968b8e8d8684cc9694">[email&#160;protected]</a><br />
Dirección: Prolongación Paseo de la Reforma #621 Santa Fe, CDMX.
</p>
</div>
<nav class="sociales">
<a href="https://www.facebook.com/EstiloDF.TV" target="_blank"><span class="circle"><i class="fab fa-facebook-f"></i></span></a>
<a href="https://instagram.com/estilodf" target="_blank"><span class="circle"><i class="fab fa-instagram"></i></span></a>
<a href="https://www.pinterest.com.mx/estilodf/" target="_blank"><span class="circle"><i class="fab fa-pinterest"></i></span></a>
</nav>
</footer>
<link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://www.estilodf.tv/wp-content/themes/estilodf-2020/css/style.css?v=1600983634https://www.estilodf.tv/wp-content/themes/estilodf-2020/css/style.css?v=1600983634" />

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' async src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js?ver=4.9.15'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/global.js?ver=1601327695'></script>
<script type='text/javascript' defer src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3'></script>
<script type='text/javascript' defer src='https://www.estilodf.tv/wp-content/themes/estilodf-2020/js/ads-video.js?ver=1600982859'></script>
<script type='text/javascript' src='https://www.estilodf.tv/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.15' async='async'></script>

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Oswald:wght@400;500&display=swap" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.1/css/fontawesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.1/css/solid.min.css" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.1/css/brands.min.css" />
<style type="text/css">
		.fa, .fab, .fad, .fal, .far, .fas {
			line-height: 1.1em;
			height: 1.1em;
			width: 1.1em;
			text-align: center;
		}
	</style>

<div id='div-gpt-ad-1600981662462-0'></div>
</body>
</html>