<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Aquí está la lista completa de los nominados a los Premios Oscar 2022 - EstiloDF</title>
<meta name="description" content="En la lista de nominados a los Premios Oscar 2022 destaca la nueva cinta del cineasta mexicano Guillermo del Toro: Nightmare Alley" />
<link rel="canonical" href="https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aquí está la lista completa de los nominados a los Premios Oscar 2022 - EstiloDF" />
<meta property="og:description" content="En la lista de nominados a los Premios Oscar 2022 destaca la nueva cinta del cineasta mexicano Guillermo del Toro: Nightmare Alley" />
<meta property="og:url" content="https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/" />
<meta property="og:site_name" content="EstiloDF" />
<meta property="article:published_time" content="2022-02-08T15:34:48+00:00" />
<meta property="article:modified_time" content="2022-02-08T16:53:59+00:00" />
<meta property="og:image" content="https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Paola Ortiz" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.estilodf.tv/#website","url":"https://www.estilodf.tv/","name":"EstiloDF","description":"El Semanario de Moda en México","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.estilodf.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/#primaryimage","inLanguage":"es","url":"https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada.jpg","contentUrl":"https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada.jpg","width":1200,"height":800,"caption":"Premios Oscar 2022"},{"@type":"WebPage","@id":"https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/#webpage","url":"https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/","name":"Aquí está la lista completa de los nominados a los Premios Oscar 2022 - EstiloDF","isPartOf":{"@id":"https://www.estilodf.tv/#website"},"primaryImageOfPage":{"@id":"https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/#primaryimage"},"datePublished":"2022-02-08T15:34:48+00:00","dateModified":"2022-02-08T16:53:59+00:00","author":{"@id":"https://www.estilodf.tv/#/schema/person/a3f7575a17b95c2bd01c2a88a5d947ec"},"description":"En la lista de nominados a los Premios Oscar 2022 destaca la nueva cinta del cineasta mexicano Guillermo del Toro: Nightmare Alley","breadcrumb":{"@id":"https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.estilodf.tv/"},{"@type":"ListItem","position":2,"name":"Aquí está la lista completa de los nominados a los Premios Oscar 2022"}]},{"@type":"Person","@id":"https://www.estilodf.tv/#/schema/person/a3f7575a17b95c2bd01c2a88a5d947ec","name":"Paola Ortiz","image":{"@type":"ImageObject","@id":"https://www.estilodf.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8b036b396ce809dba8d83d446e94afc7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8b036b396ce809dba8d83d446e94afc7?s=96&d=mm&r=g","caption":"Paola Ortiz"},"url":"https://www.estilodf.tv/author/portiz/"}]}</script>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed" href="https://www.estilodf.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Feed de los comentarios" href="https://www.estilodf.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EstiloDF &raquo; Comentario Aquí está la lista completa de los nominados a los Premios Oscar 2022 del feed" href="https://www.estilodf.tv/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.estilodf.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anwp-pg-styles-css' href='https://www.estilodf.tv/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.8.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.estilodf.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='twentynineteen-style-css' href='https://www.estilodf.tv/wp-content/themes/estilodf-2022/style.css?ver=1.5' media='all' />
<link rel='stylesheet' id='twentynineteen-print-style-css' href='https://www.estilodf.tv/wp-content/themes/estilodf-2022/print.css?ver=1.5' media='print' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.estilodf.tv/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.7' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
.elementor-370461 .elementor-element.elementor-element-174f578e:not(.elementor-motion-effects-element-type-background), .elementor-370461 .elementor-element.elementor-element-174f578e > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-370373-css' href='https://www.estilodf.tv/wp-content/uploads/elementor/css/post-370373.css?ver=1641362582' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.estilodf.tv/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.estilodf.tv/wp-content/uploads/elementor/css/global.css?ver=1641362583' media='all' />
<link rel='stylesheet' id='elementor-post-370443-css' href='https://www.estilodf.tv/wp-content/uploads/elementor/css/post-370443.css?ver=1642072372' media='all' />
<link rel='stylesheet' id='elementor-post-370446-css' href='https://www.estilodf.tv/wp-content/uploads/elementor/css/post-370446.css?ver=1642827566' media='all' />
<link rel='stylesheet' id='elementor-post-370461-css' href='https://www.estilodf.tv/wp-content/uploads/elementor/css/post-370461.css?ver=1643373973' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVidaloka%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<script data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.8.3' id='broadstreet-cdn-js'></script>
<script src='https://www.estilodf.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.estilodf.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.estilodf.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.estilodf.tv/wp-json/wp/v2/posts/372272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estilodf.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estilodf.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.estilodf.tv/?p=372272' />
<link rel="alternate" type="application/json+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Faqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estilodf.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.estilodf.tv%2Faqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022%2F&#038;format=xml" />

<script>
 

jQuery( document ).ready( function() {
  
  
  
  jQuery(".arrowiconpost .anwp-pg-post-teaser__title .anwp-link-without-effects").before("<div class='arrowicon'><img src='https://www.estilodf.tv/wp-content/uploads/2022/01/Triangle-2.png'></div>");
  
  jQuery(".elementor-post__meta-data .elementor-post-author").before("por:");
  
  jQuery("#OpenNav").click(function() {
    document.getElementById("mySidepanel").style.width = "100%";
  });
} );

function closeNav() {
  document.getElementById("mySidepanel").style.width = "0";
}
jQuery( document ).ready( function() {
  jQuery(".header-search img").click(function() {
     jQuery('.searchform').toggle();
  });
  
  
  var text = jQuery('.singlepostbanner .bannerpostcontent p:first-child').text();
  var count = 150;
  var result = text.slice(0, count) + (text.length > count ? "..." : "");
  jQuery('.singlepostbanner .bannerpostcontent p:first-child').text(result);
  
  
  jQuery('.comment-form .comment-notes #email-notes').text('Su dirección de correo electrónico no será publicada.');
  jQuery('.comment-form .comment-form-comment label').text('Comentario');
  jQuery('.comment-form .comment-form-author label').text('Nombre');
  jQuery('.comment-form .comment-form-email label').text('Correo electrónico');
  jQuery('.comment-form .comment-form-url label').text('Sitio web');
  jQuery('.comment-form .form-submit input').val('publicar comentario');
  jQuery('.comment-form .comment-form-cookies-consent label').text('Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.');
  jQuery('.comment-reply a').text('Respuesta');
  jQuery('.comment-reply-title small a').text('Cancelar respuesta');
  
} );
</script>


<style>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</style>


<link rel="pingback" href="https://www.estilodf.tv/xmlrpc.php"><link rel="shortcut icon" type="image/x-icon" href="https://www.estilodf.tv/wp-content/uploads/2022/01/favicon.png" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Georgia:300,400,500,600,700" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJRC7R2');</script>

<div id="mySidepanel" class="sidepanel">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<a href="https://www.estilodf.tv/noticias/">NOTICIAS</a>
<a href="https://www.estilodf.tv/desatacadas/"> DESTACADAS</a>
<a href="https://www.estilodf.tv/moda/">MODA</a>
<a href="https://www.estilodf.tv/belleza/">BELLEZA</a>
<a href="https://www.estilodf.tv/estilo-de-vida/">ESTILO DE VIDA</a>
<a href="https://www.estilodf.tv/recomendaciones/">RECOMENDACIONES</a>
<a href="https://www.estilodf.tv/edicion-digital/">EDICIÓN DIGITAL</a>
<a href="https://www.estilodf.tv/motor/">MOTOR</a>
</div>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.estilodf.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15ee62a2-cee9-4959-ab4d-a94ae26ff76e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EstiloDF";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.estilodf.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39e347a3-7290-467c-af89-3542a6fc2365";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaria enviarte notificaciones. Puedes cancelar en cualquier momento";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificacion de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaciones apareceran en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de Notificacion";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificaciones apareceran en tu dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "EstiloDF";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibiras notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Personalizar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style></head>
<body class="post-template-default single single-post postid-372272 single-format-standard wp-embed-responsive theme--estilodf-2022 singular image-filters-enabled elementor-default elementor-template-full-width elementor-kit-370373 elementor-page-370461">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<div data-elementor-type="header" data-elementor-id="370443" class="elementor elementor-370443 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2fb1b4a6 elementor-section-full_width header-for-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="2fb1b4a6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7cfdac79" data-id="7cfdac79" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-59f45972 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59f45972" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-276658c0" data-id="276658c0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ad0952a elementor-widget elementor-widget-image" data-id="ad0952a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="http://box5695.temp.domains/~giumecon/">
<img width="1" height="1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large lazyload" alt="" data-src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-negro-01-1.png" loading="lazy" /><noscript><img width="1" height="1" src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-negro-01-1.png" class="attachment-large size-large" alt="" data-eio="l" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-371437f1" data-id="371437f1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-711789fb elementor-widget elementor-widget-image" data-id="711789fb" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="1" height="1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large lazyload" alt="" data-src="https://www.estilodf.tv/wp-content/uploads/2022/01/loupe.png" loading="lazy" /><noscript><img width="1" height="1" src="https://www.estilodf.tv/wp-content/uploads/2022/01/loupe.png" class="attachment-large size-large" alt="" data-eio="l" /></noscript> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-269e6e81 header-search" data-id="269e6e81" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-36aaeaed elementor-widget-mobile__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="36aaeaed" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#">
<i aria-hidden="true" class="fas fa-bars"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4ba63e9b elementor-section-full_width header-for-mobile elementor-section-height-default elementor-section-height-default" data-id="4ba63e9b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5c058f53" data-id="5c058f53" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-61fb1e30 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="61fb1e30" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-74ac3f82" data-id="74ac3f82" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-19b04ed3 elementor-widget elementor-widget-image" data-id="19b04ed3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.estilodf.tv/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAALEAAAAgAQMAAABn3QtgAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjYAQDAAMAAAFeKgrMAAAAAElFTkSuQmCC" title="CABEZAL-ESTILO-DF-negro-01-1-pgkyvhhvjpzb3k94elbty3h7t5qhp0vplcl1bum5mo" alt="CABEZAL-ESTILO-DF-negro-01-1-pgkyvhhvjpzb3k94elbty3h7t5qhp0vplcl1bum5mo" data-src="https://www.estilodf.tv/wp-content/uploads/elementor/thumbs/CABEZAL-ESTILO-DF-negro-01-1-pgkyvhhvjpzb3k94elbty3h7t5qhp0vplcl1bum5mo-pijzpsohb0fvenunlm76c13ucr6q1hcqgad8g6msjk.png" loading="lazy" class="lazyload" width="177" height="32" /><noscript><img src="https://www.estilodf.tv/wp-content/uploads/elementor/thumbs/CABEZAL-ESTILO-DF-negro-01-1-pgkyvhhvjpzb3k94elbty3h7t5qhp0vplcl1bum5mo-pijzpsohb0fvenunlm76c13ucr6q1hcqgad8g6msjk.png" title="CABEZAL-ESTILO-DF-negro-01-1-pgkyvhhvjpzb3k94elbty3h7t5qhp0vplcl1bum5mo" alt="CABEZAL-ESTILO-DF-negro-01-1-pgkyvhhvjpzb3k94elbty3h7t5qhp0vplcl1bum5mo" data-eio="l" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1b4e256c header-menu elementor-hidden-tablet elementor-hidden-mobile" data-id="1b4e256c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-125d2434 elementor-nav-menu__align-right elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="125d2434" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
 <div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-125d2434" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370464"><a href="https://www.estilodf.tv/noticias/" class="elementor-item">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370468"><a href="https://www.estilodf.tv/destacadas/" class="elementor-item">DESTACADAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370466"><a href="https://www.estilodf.tv/moda/" class="elementor-item">MODA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370467"><a href="https://www.estilodf.tv/belleza/" class="elementor-item">BELLEZA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370469"><a href="https://www.estilodf.tv/estilo-de-vida/" class="elementor-item">Estilo De Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370470"><a href="https://www.estilodf.tv/recomendaciones/" class="elementor-item">Recomendaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370472"><a href="https://www.estilodf.tv/motor/" class="elementor-item">Motor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370471"><a href="https://www.estilodf.tv/edicion-digital/" class="elementor-item">Edición Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371025"><a href="https://www.estilodf.tv/entretenimiento/" class="elementor-item">ENTRETENIMIENTO</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-125d2434" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370464"><a href="https://www.estilodf.tv/noticias/" class="elementor-item">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370468"><a href="https://www.estilodf.tv/destacadas/" class="elementor-item">DESTACADAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370466"><a href="https://www.estilodf.tv/moda/" class="elementor-item">MODA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370467"><a href="https://www.estilodf.tv/belleza/" class="elementor-item">BELLEZA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370469"><a href="https://www.estilodf.tv/estilo-de-vida/" class="elementor-item">Estilo De Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370470"><a href="https://www.estilodf.tv/recomendaciones/" class="elementor-item">Recomendaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370472"><a href="https://www.estilodf.tv/motor/" class="elementor-item">Motor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370471"><a href="https://www.estilodf.tv/edicion-digital/" class="elementor-item">Edición Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371025"><a href="https://www.estilodf.tv/entretenimiento/" class="elementor-item">ENTRETENIMIENTO</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-760f3822 header-search" data-id="760f3822" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c19e7dc elementor-widget-mobile__width-initial header-search elementor-widget-tablet__width-initial elementor-widget elementor-widget-image" data-id="c19e7dc" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="45" height="45" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC0AAAAtAQMAAAAA1HDZAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAxJREFUGBljGAXkAgABOwABrZmosAAAAABJRU5ErkJggg==" class="attachment-large size-large lazyload" alt="" data-src="https://www.estilodf.tv/wp-content/uploads/2022/01/loupe-1.png" loading="lazy" /><noscript><img width="45" height="45" src="https://www.estilodf.tv/wp-content/uploads/2022/01/loupe-1.png" class="attachment-large size-large" alt="" data-eio="l" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-8bc4964 elementor-widget-mobile__width-initial elementor-hidden-desktop elementor-widget-tablet__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="8bc4964" data-element_type="widget" id="OpenNav" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#">
<i aria-hidden="true" class="fas fa-bars"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b8e3ea5 searchform elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b8e3ea5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-71068e62" data-id="71068e62" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-621e1deb elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="621e1deb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.estilodf.tv" method="get">
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="single-post" data-elementor-id="370461" class="elementor elementor-370461 elementor-location-single post-372272 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias entry" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-174f578e elementor-section-full_width elementor-hidden-mobile recomendaiones-banner singlepostbanner elementor-section-height-default elementor-section-height-default" data-id="174f578e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-27043ccc" data-id="27043ccc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4304e1d4 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4304e1d4" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Aquí está la lista completa de los nominados a los Premios Oscar 2022</h1> </div>
</div>
<div class="elementor-element elementor-element-1eaf648e elementor-widget elementor-widget-theme-post-excerpt" data-id="1eaf648e" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
<div class="elementor-widget-container">
En la lista de nominados a los Premios Oscar 2022 destaca la nueva cinta del cineasta mexicano Guillermo del Toro: Nightmare Alley. </div>
</div>
<div class="elementor-element elementor-element-16d396fc elementor-widget elementor-widget-heading" data-id="16d396fc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">por: Paola Ortiz</h4> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7dbd213b elementor-section-full_width elementor-hidden-desktop singlepostcontent elementor-section-height-default elementor-section-height-default" data-id="7dbd213b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3cfe634c" data-id="3cfe634c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-35cedeec elementor-widget elementor-widget-image" data-id="35cedeec" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="640" height="427" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABAAAAAKrAQMAAABV2G3XAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAGxJREFUGBntwTEBAAAAwiD7p14MH2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAvAVYOgABiXISYgAAAABJRU5ErkJggg==" class="attachment-large size-large lazyload" alt="Premios Oscar 2022" data-src="https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-1024x683.jpg" loading="lazy" data-srcset="https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-1024x683.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-420x280.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-768x512.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada.jpg 1200w" data-sizes="auto" /><noscript><img width="640" height="427" src="https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-1024x683.jpg" class="attachment-large size-large" alt="Premios Oscar 2022" srcset="https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-1024x683.jpg 1024w, https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-420x280.jpg 420w, https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada-768x512.jpg 768w, https://www.estilodf.tv/wp-content/uploads/2022/02/oscars-òrtada.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" data-eio="l" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-48fdf2d9 elementor-widget elementor-widget-image" data-id="48fdf2d9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAJAQMAAAAID54LAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAtJREFUCB1jIAIAAAAkAAFH/sXrAAAAAElFTkSuQmCC" title="Triangle-2.png" alt="Triangle-2.png" data-src="https://www.estilodf.tv/wp-content/uploads/elementor/thumbs/Triangle-2-pijzo2n50ptxsyyvw3fycl3hjzq8ljq6fwkjr2afyy.png" loading="lazy" class="lazyload" width="20" height="9" /><noscript><img src="https://www.estilodf.tv/wp-content/uploads/elementor/thumbs/Triangle-2-pijzo2n50ptxsyyvw3fycl3hjzq8ljq6fwkjr2afyy.png" title="Triangle-2.png" alt="Triangle-2.png" data-eio="l" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-42edf0e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="42edf0e8" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Aquí está la lista completa de los nominados a los Premios Oscar 2022</h1> </div>
</div>
<div class="elementor-element elementor-element-1cc6aa5a elementor-author-box--align-center elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="1cc6aa5a" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__text">
<div>
<span class="elementor-author-box__name">Paola Ortiz</span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-44392f91 singlepostcontent elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44392f91" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29d178f9" data-id="29d178f9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7b5cd047 bannerpostcontent elementor-widget elementor-widget-theme-post-content" data-id="7b5cd047" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><span style="font-weight: 400;">Después de una larga lista de estrenos, al fin se reveló la lista de nominados para la edición número 94 de los <strong>Premios Oscar</strong>, la cual se llevará a cabo el próximo <strong>27 de marzo</strong>. </span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CWL59qXvyeW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CWL59qXvyeW/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de The Academy (@theacademy)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><span style="font-weight: 400;">Entre las 23 categorías en donde se premia lo más destacado a nivel artístico y técnico de hacer cine, destaca nuevamente la nominación del cineasta mexicano <strong>Guillermo del Toro</strong>, quien se ha ganado un lugar en la categoría de Mejor Película gracias a su más reciente producción:<strong> ‘Nightmare Alley’</strong>. Si aún no la has visto, <a href="https://www.estilodf.tv/nightmare-alley-entrevista-guillermo-del-toro/" target="_blank" rel="noopener">acá</a> te contamos de qué va. </span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CZuIjmQtg6u/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZuIjmQtg6u/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de Nightmare Alley (@nightmarealleyfilm)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><span style="font-weight: 400;">A continuación te presentamos la lista completa de nominados a los Premios Oscar de este 2022: </span></p>
<h2><b>Mejor Película</b></h2>
<p><span style="font-weight: 400;">Belfast (Focus)</span></p>
<p><span style="font-weight: 400;">CODA (AppleTV+)</span></p>
<p><span style="font-weight: 400;">Don’t Look Up (Netflix)</span></p>
<p><span style="font-weight: 400;">Drive My Car (Bitters End)</span></p>
<p><span style="font-weight: 400;">Dune (Warner Bros./HBO Max)</span></p>
<p><span style="font-weight: 400;">King Richard (Warner Bros.)</span></p>
<p><span style="font-weight: 400;">Licorice Pizza (MGM/UA)</span></p>
<p><span style="font-weight: 400;">Nigthmare Alley (Disney)</span></p>
<p><span style="font-weight: 400;">West Side Story (Disney)</span></p>
<p><span style="font-weight: 400;">The Power of the Dog (Netflix)</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CZKrixSMfqN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZKrixSMfqN/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de 20th Century Studios LA (@20thcenturystudiosla)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2><b>Mejor Director</b></h2>
<p><span style="font-weight: 400;">Jane Campion (The Power of the Dog)</span></p>
<p><span style="font-weight: 400;">Steven Spielberg (West Side Story)</span></p>
<p><span style="font-weight: 400;">Paul Thomas Anderson (Licorice Pizza)</span></p>
<p><span style="font-weight: 400;">Kenneth Branagh (Belfast)</span></p>
<p><span style="font-weight: 400;">Ryusuke Hamaguchi (Drive My Car)</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CZNZOo3vGq5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZNZOo3vGq5/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de The Power of the Dog (@powerofthedogfilm)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2><b>Mejor Actriz</b></h2>
<p><span style="font-weight: 400;">Olivia Colman (The Lost Daughter)</span></p>
<p><span style="font-weight: 400;">Nicole Kidman (Being the Ricardos)</span></p>
<p><span style="font-weight: 400;">Kristen Stewart (Spencer)</span></p>
<p><span style="font-weight: 400;">Jessica Chastain (The Eyes of Tammy Faye)</span></p>
<p><span style="font-weight: 400;">Penélope Cruz (Madres paralelas)</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CZuA_c9FDZu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZuA_c9FDZu/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de Spencer (@spencer_movie)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2><b>Mejor Actor</b></h2>
<p><span style="font-weight: 400;">Will Smith (King Richard)</span></p>
<p><span style="font-weight: 400;">Benedict Cumberbatch (The Power of the Dog)</span></p>
<p><span style="font-weight: 400;">Denzel Washington (The Tragedy of Macbeth)</span></p>
<p><span style="font-weight: 400;">Andrew Garfield (Tick, Tick, Boom)</span></p>
<p><span style="font-weight: 400;">Javier Bardem (Being the Ricardos)</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CWjV1VLvU7C/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CWjV1VLvU7C/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de Netflix Latinoamérica (@netflixlat)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2><b>Mejor Actriz de Reparto</b></h2>
<p><span style="font-weight: 400;">Ariana DeBose (West Side Story)</span></p>
<p><span style="font-weight: 400;">Jessie Buckley (The Lost Daughter)</span></p>
<p><span style="font-weight: 400;">Judi Dench (Belfast)</span></p>
<p><span style="font-weight: 400;">Kirsten Dunst (The Power of the Dog)</span></p>
<p><span style="font-weight: 400;">Aunjanue Ellis (King Richard)</span></p>
<h2><b>Mejor Actor de Reparto </b></h2>
<p><span style="font-weight: 400;">Kodi Smit-McPhee (The Power of the Dog)</span></p>
<p><span style="font-weight: 400;">Troy Kotsur (CODA)</span></p>
<p><span style="font-weight: 400;">Jesse Plemons (The Power of the Dog)</span></p>
<p><span style="font-weight: 400;">Ciaran Hinds (Belfast)</span></p>
<p><span style="font-weight: 400;">J.K. Simmons (Being the Ricardos)</span></p>
<h2><b>Mejor Película Internacional </b></h2>
<p><span style="font-weight: 400;">Drive My Car (Japón)</span></p>
<p><span style="font-weight: 400;">Flee (Dinamarca)</span></p>
<p><span style="font-weight: 400;">The Hand of God (Italia)</span></p>
<p><span style="font-weight: 400;">The Worst Person in the World (Noruega)</span></p>
<p><span style="font-weight: 400;">Lunana: A Yak in the Classroom (Bután)</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Película Animada </b></h2>
<p><span style="font-weight: 400;">The Mitchells vs. The Machines (Netflix/Sony)</span></p>
<p><span style="font-weight: 400;">Encanto (Disney)</span></p>
<p><span style="font-weight: 400;">Flee</span></p>
<p><span style="font-weight: 400;">Luca (Disney/Pixar)</span></p>
<p><span style="font-weight: 400;">Raya and the Last Dragon (Disney)</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Documental </b></h2>
<p><span style="font-weight: 400;">Summer of Soul</span></p>
<p><span style="font-weight: 400;">Flee</span></p>
<p><span style="font-weight: 400;">Writing with Fire</span></p>
<p><span style="font-weight: 400;">Ascension</span></p>
<p><span style="font-weight: 400;">Attica</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Guión Original </b></h2>
<p><span style="font-weight: 400;">Paul Thomas Anderson (Licorice Pizza)</span></p>
<p><span style="font-weight: 400;">Kenneth Branagh (Belfast)</span></p>
<p><span style="font-weight: 400;">Zach Baylin (King Richard)</span></p>
<p><span style="font-weight: 400;">Adam McKay y David Sirota (Don’t Look Up)</span></p>
<p><span style="font-weight: 400;">Joachim Trier y Eskil Vogt (The Worst Person in the World)</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2><b>Mejor Guión Adaptado </b></h2>
<p><span style="font-weight: 400;">Jane Campion (The Power of the Dog)</span></p>
<p><span style="font-weight: 400;">Sian Heder (CODA)</span></p>
<p><span style="font-weight: 400;">Ryusuke Hamaguchi y Takamasa Oe (Drive My Car)</span></p>
<p><span style="font-weight: 400;">Maggie Gyllenhaal (The Lost Daughter)</span></p>
<p><span style="font-weight: 400;">Denis Villeneuve, Erith Roth y Jon Spaihts (Dune)</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Fotografía </b></h2>
<p><span style="font-weight: 400;">Dune (Greg Fraiser)</span></p>
<p><span style="font-weight: 400;">The Power of the Dog (Ari Wegner)</span></p>
<p><span style="font-weight: 400;">West Side Story (Janusz Kaminski)</span></p>
<p><span style="font-weight: 400;">Nightmare Alley (Dan Laustsen)</span></p>
<p><span style="font-weight: 400;">The Tragedy of Macbeth (Bruno Delbonnel)</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Edición </b></h2>
<p><span style="font-weight: 400;">Dune</span></p>
<p><span style="font-weight: 400;">King Richard</span></p>
<p><span style="font-weight: 400;">The Power of the Dog</span></p>
<p><span style="font-weight: 400;">Tick Tick Boom</span></p>
<p><span style="font-weight: 400;">Don’t Look Up</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Sonido</b></h2>
<p><span style="font-weight: 400;">Dune</span></p>
<p><span style="font-weight: 400;">Belfast</span></p>
<p><span style="font-weight: 400;">The Power of the Dog</span></p>
<p><span style="font-weight: 400;">West Side Story</span></p>
<p><span style="font-weight: 400;">No Time to Die</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Score</b></h2>
<p><span style="font-weight: 400;">The Power of the Dog (Jonny Greenwood)</span></p>
<p><span style="font-weight: 400;">Dune (Hans Zimmer)</span></p>
<p><span style="font-weight: 400;">Encanto (Germaine Franco)</span></p>
<p><span style="font-weight: 400;">Madres paralelas (Alberto Iglesias)</span></p>
<p><span style="font-weight: 400;">Don’t Look Up (Nicholas Britell)</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Canción Original </b></h2>
<p><span style="font-weight: 400;">No Time to Die (“No Time to Die”)</span></p>
<p><span style="font-weight: 400;">Belfast (“Down to Joy”)</span></p>
<p><span style="font-weight: 400;">King Richard (“Be Alive”)</span></p>
<p><span style="font-weight: 400;">Encanto (“Dos Oruguitas”)</span></p>
<p><span style="font-weight: 400;">Four Good Days (“Somehow You Do”)</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Diseño de Producción </b></h2>
<p><span style="font-weight: 400;">Dune</span></p>
<p><span style="font-weight: 400;">Nightmare Alley</span></p>
<p><span style="font-weight: 400;">West Side Story</span></p>
<p><span style="font-weight: 400;">The Power of the Dog</span></p>
<p><span style="font-weight: 400;">The Tragedy of Macbeth</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Vestuario </b></h2>
<p><span style="font-weight: 400;">Cruella</span></p>
<p><span style="font-weight: 400;">Dune</span></p>
<p><span style="font-weight: 400;">Nightmare Alley</span></p>
<p><span style="font-weight: 400;">West Side Story</span></p>
<p><span style="font-weight: 400;">Cyrano</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Maquillaje y Peluquería </b></h2>
<p><span style="font-weight: 400;">The Eyes of Tammy Faye</span></p>
<p><span style="font-weight: 400;">Dune</span></p>
<p><span style="font-weight: 400;">Cruella</span></p>
<p><span style="font-weight: 400;">House of Gucci</span></p>
<p><span style="font-weight: 400;">Coming 2 America</span></p>
<p>&nbsp;</p>
<h2><b>Mejores Efectos Especiales</b></h2>
<p><span style="font-weight: 400;">Dune</span></p>
<p><span style="font-weight: 400;">Free Guy</span></p>
<p><span style="font-weight: 400;">No Time to Die</span></p>
<p><span style="font-weight: 400;">Shang-Chi and the Legend of the Ten Rings</span></p>
<p><span style="font-weight: 400;">Spider-Man: No Way Home</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Cortometraje Documental </b></h2>
<p><span style="font-weight: 400;">Audible</span></p>
<p><span style="font-weight: 400;">Lead Me Home</span></p>
<p><span style="font-weight: 400;">The Queen of Basketball</span></p>
<p><span style="font-weight: 400;">Three Songs for Benazir</span></p>
<p><span style="font-weight: 400;">When We Were Bullies</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Cortometraje Animado</b></h2>
<p><span style="font-weight: 400;">Affairs of the Art</span></p>
<p><span style="font-weight: 400;">Bestia</span></p>
<p><span style="font-weight: 400;">Boxballet</span></p>
<p><span style="font-weight: 400;">Robin Robin</span></p>
<p><span style="font-weight: 400;">The Windshield Wiper</span></p>
<p>&nbsp;</p>
<h2><b>Mejor Cortometraje Live Action </b></h2>
<p><span style="font-weight: 400;">Ala Kachuu- Take and Run</span></p>
<p><span style="font-weight: 400;">The Dress</span></p>
<p><span style="font-weight: 400;">The Long Goodbye</span></p>
<p><span style="font-weight: 400;">On My Mind</span></p>
<p><span style="font-weight: 400;">Please Hold</span></p>
<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_92724647'><broadstreet-zone callback="zone_load_92724647" zone-id="93833" keywords="not_home_page,not_landing_page,is_article_page,entretenimiento,noticias,aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_92724647 = function(z, d) { if (!d.count) document.getElementById('zone_load_92724647').style.display = 'none'; };</script> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5343f887 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5343f887" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-12ce2e36" data-id="12ce2e36" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6c84475e elementor-widget elementor-widget-post-comments" data-id="6c84475e" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments" class="comments-area">
<div class="comments-title-wrap no-responses">
<h2 class="comments-title">
Deja un comentario </h2>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.estilodf.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='372272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-62fc6f47 elementor-section-full_width belleza-for-mobile elementor-section-height-default elementor-section-height-default" data-id="62fc6f47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-15c6d53d bellleza-left" data-id="15c6d53d" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-46e4de9d belleza" data-id="46e4de9d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4a7694e elementor-widget elementor-widget-heading" data-id="4a7694e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Podría interesarte</h2> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-290856ee bellleza-right" data-id="290856ee" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
 </div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-600c0f2e elementor-section-full_width postslider1 elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="600c0f2e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-60544901" data-id="60544901" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7556b945 bgwhite anwp-pg-widget-header-style--b anwp-pg-post-teaser__post-icon--size-16 elementor-arrows-position-inside elementor-pagination-position-outside elementor-widget elementor-widget-anwp-pg-classic-slider" data-id="7556b945" data-element_type="widget" data-widget_type="anwp-pg-classic-slider.default">
<div class="elementor-widget-container">
<div class="anwp-pg-wrap">

<div class="anwp-pg-classic-slider anwp-pg-swiper-wrapper position-static swiper-container anwp-pg-no-transform" data-pg-slides-per-view="4" data-pg-slides-per-view-mobile="2" data-pg-slides-per-view-tablet="2" data-pg-slides-per-group="1" data-pg-slides-per-group-mobile="1" data-pg-slides-per-group-tablet="1" data-pg-autoplay="yes" data-pg-autoplay-delay="5000" data-pg-space-between="8" data-pg-effect="slide" data-pg-show-read-more="no" data-pg-enable-observer="" dir="ltr">

<div class="swiper-wrapper">

<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Donovan01.png">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/todo-sobre-el-traje-especial-de-donovan-carillo-en-bejiing-con-un-valor-de-60-mil-pesos/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/todo-sobre-el-traje-especial-de-donovan-carillo-en-bejiing-con-un-valor-de-60-mil-pesos/" aria-hidden="true">
El traje con el que brilló Donovan Carrillo en Beijing, con un valor de 60 mil pesos </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Oscar.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/los-mexicanos-que-seran-parte-de-los-premios-oscar/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/los-mexicanos-que-seran-parte-de-los-premios-oscar/" aria-hidden="true">
Los mexicanos que serán parte de los Premios Oscar 2022 </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/a-través-de-mi-ventana.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/a-traves-de-mi-ventana-entrevista-cast/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/a-traves-de-mi-ventana-entrevista-cast/" aria-hidden="true">
‘A través de mi ventana’: 8 cosas que tal vez no sabías sobre el cast </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Alejandro1.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/alejandro-speitzer-revela-que-sentimentalmente-se-siente-mucho-mas-feliz-que-antes/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/alejandro-speitzer-revela-que-sentimentalmente-se-siente-mucho-mas-feliz-que-antes/" aria-hidden="true">
Alejandro Speitzer revela que sentimentalmente se siente mucho más feliz que antes </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Rebel.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/asi-luce-rebel-wilson-despues-de-transformar-su-figura/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/asi-luce-rebel-wilson-despues-de-transformar-su-figura/" aria-hidden="true">
Así luce Rebel Wilson después de transformar su figura </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Sara.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/que-ha-sido-de-sara-maldonado-y-como-luce-ahora/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/que-ha-sido-de-sara-maldonado-y-como-luce-ahora/" aria-hidden="true">
Qué ha sido de Sara Maldonado y cómo luce ahora </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/ZAC.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/zac-efron-reaparece-irreconocible/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/zac-efron-reaparece-irreconocible/" aria-hidden="true">
Zac Efron reaparece irreconocible </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/01/MissUSA.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/fallece-tragicamente-cheslie-kryst-miss-usa-2019/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/fallece-tragicamente-cheslie-kryst-miss-usa-2019/" aria-hidden="true">
Fallece trágicamente Cheslie Kryst, Miss Usa 2019 </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/01/Ariadne.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/ariadne-diaz-sorprende-con-radical-cambio-de-look/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/ariadne-diaz-sorprende-con-radical-cambio-de-look/" aria-hidden="true">
Ariadne Díaz sorprende con radical cambio de look </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/01/Kate2.png">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/kate-del-castillo-luce-totalmente-diferente/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/kate-del-castillo-luce-totalmente-diferente/" aria-hidden="true">
Kate del Castillo luce totalmente diferente </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2020/08/aaa-12.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/chris-evans-confeso-que-tiene-un-crush-por-camila-cabello/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/chris-evans-confeso-que-tiene-un-crush-por-camila-cabello/" aria-hidden="true">
¡Chris Evans confesó que Camila Cabello era su crush! </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--inner-cover-link anwp-pg-post-teaser--layout-d d-flex flex-column swiper-slide">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img anwp-pg-height-150 anwp-pg-sm-height-450 anwp-pg-lg-height-450 lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/01/rihanna.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/confirmado-rihanna-y-asap-rocky-esperan-su-primer-bebe/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 pt-1 d-flex flex-column">
<div class="anwp-pg-post-teaser__title anwp-font-heading mt-2">
<a class="anwp-link-without-effects" href="https://www.estilodf.tv/confirmado-rihanna-y-asap-rocky-esperan-su-primer-bebe/" aria-hidden="true">
Rihanna y ASAP Rocky esperan su primer bebé </a>
</div>
<div class="anwp-pg-post-teaser__bottom-meta d-flex flex-wrap">
</div>
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="elementor-swiper-button elementor-swiper-button-prev">
<i class="eicon-chevron-left" aria-hidden="true"></i>
<span class="elementor-screen-only">Previous</span>
</div>
<div class="elementor-swiper-button elementor-swiper-button-next">
<i class="eicon-chevron-right" aria-hidden="true"></i>
<span class="elementor-screen-only">Next</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-698f0881 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="698f0881" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-112acc9d" data-id="112acc9d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-14334aac anwp-pg-widget-header-style--b anwp-pg-post-teaser__post-icon--size-16 anwp-pg-post-teaser__post-icon--position-center elementor-widget elementor-widget-anwp-pg-light-grid" data-id="14334aac" data-element_type="widget" data-widget_type="anwp-pg-light-grid.default">
<div class="elementor-widget-container">
<div class="anwp-pg-wrap">
<div class="d-flex anwp-row flex-wrap anwp-pg-light-grid anwp-pg-posts-wrapper">
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-f anwp-col-lg-4 anwp-col-sm-6 anwp-col-12 d-flex position-relative">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Donovan01-420x245.png">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 d-flex flex-column pt-1">
<div class="anwp-pg-post-teaser__title anwp-font-heading my-auto">
El traje con el que brilló Donovan Carrillo en Beijing, con un valor de 60 mil pesos </div>
<div class="anwp-pg-post-teaser__bottom-meta mt-1 d-flex flex-wrap">
</div>
</div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/todo-sobre-el-traje-especial-de-donovan-carillo-en-bejiing-con-un-valor-de-60-mil-pesos/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-f anwp-col-lg-4 anwp-col-sm-6 anwp-col-12 d-flex position-relative">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Oscar-420x245.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 d-flex flex-column pt-1">
<div class="anwp-pg-post-teaser__title anwp-font-heading my-auto">
Los mexicanos que serán parte de los Premios Oscar 2022 </div>
<div class="anwp-pg-post-teaser__bottom-meta mt-1 d-flex flex-wrap">
</div>
</div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/los-mexicanos-que-seran-parte-de-los-premios-oscar/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-f anwp-col-lg-4 anwp-col-sm-6 anwp-col-12 d-flex position-relative">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/a-través-de-mi-ventana-420x280.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 d-flex flex-column pt-1">
<div class="anwp-pg-post-teaser__title anwp-font-heading my-auto">
‘A través de mi ventana’: 8 cosas que tal vez no sabías sobre el cast </div>
<div class="anwp-pg-post-teaser__bottom-meta mt-1 d-flex flex-wrap">
</div>
</div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/a-traves-de-mi-ventana-entrevista-cast/" aria-hidden="true"></a>
</div>
<div class="anwp-pg-post-teaser anwp-pg-post-teaser--layout-f anwp-col-lg-4 anwp-col-sm-6 anwp-col-12 d-flex position-relative">
<div class="anwp-pg-post-teaser__thumbnail position-relative">
<div class="anwp-pg-post-teaser__thumbnail-img lazyload" style="" data-bg="https://www.estilodf.tv/wp-content/uploads/2022/02/Alejandro1-420x245.jpg">
</div>
<div class="anwp-pg-post-teaser__thumbnail-bg anwp-position-cover"></div>
</div>
<div class="anwp-pg-post-teaser__content flex-grow-1 d-flex flex-column pt-1">
<div class="anwp-pg-post-teaser__title anwp-font-heading my-auto">
Alejandro Speitzer revela que sentimentalmente se siente mucho más feliz que antes </div>
<div class="anwp-pg-post-teaser__bottom-meta mt-1 d-flex flex-wrap">
</div>
</div>
<a class="anwp-position-cover anwp-link-without-effects" href="https://www.estilodf.tv/alejandro-speitzer-revela-que-sentimentalmente-se-siente-mucho-mas-feliz-que-antes/" aria-hidden="true"></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-45136565 page-2-last-text elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45136565" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b362657" data-id="2b362657" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-11378351 elementor-widget elementor-widget-heading" data-id="11378351" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Leer más de<a href="https://www.estilodf.tv/category/entretenimiento/" rel="tag">Entretenimiento</a>, <a href="https://www.estilodf.tv/category/noticias/" rel="tag">Noticias</a></h2> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="370446" class="elementor elementor-370446 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-1d8dcd1e elementor-section-full_width elementor-hidden-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="1d8dcd1e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-426dab72" data-id="426dab72" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d0cac24 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="d0cac24" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.instagram.com/estilodf/" target="_blank">
<i aria-hidden="true" class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-69f5e9f3 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="69f5e9f3" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.facebook.com/EstiloDF.TV/" target="_blank">
<i aria-hidden="true" class="fab fa-facebook-f"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-707cfc8c elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="707cfc8c" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://twitter.com/EstiloDF?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">
<i aria-hidden="true" class="fab fa-twitter"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-12bc62b3 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="12bc62b3" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.tiktok.com/@estilodf" target="_blank">
<i aria-hidden="true" class="fab fa-tiktok"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6d1e084e elementor-widget elementor-widget-heading" data-id="6d1e084e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">© 2021 EstiloDF Todos los derechos reservados<br><br><br>
Contáctanos: Tel. <a href="tel:55 5281 3898">55 5281 3898</a> / Email <a href="/cdn-cgi/l/email-protection#3e5d51504a5f5d4a517e5b4d4a5752515a58104a48"><span class="__cf_email__" data-cfemail="ccafa3a2b8adafb8a38ca9bfb8a5a0a3a8aae2b8ba">[email&#160;protected]</span></a><br><br>
<a class="saleslink" href="https://www.estilodf.tv/ventas/">Ventas</a>
<br>
<br>
Dirección: Blvd. Adolfo López Mateos 1817,<br><br>
Merced Gómez, Álvaro Obregón<br><br>
01600 Ciudad de México, CDMX
</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-133e3992 elementor-section-full_width elementor-hidden-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="133e3992" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e8567bf" data-id="e8567bf" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-252f12c0 elementor-widget elementor-widget-image" data-id="252f12c0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.estilodf.tv/">
<img width="640" height="116" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAACLAQMAAADs0GxLAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACRJREFUGBntwTEBAAAAwiD7p14IX2AAAAAAAAAAAAAAAAAAvwA0qwABUNtVwQAAAABJRU5ErkJggg==" class="attachment-large size-large lazyload" alt="" data-src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png" loading="lazy" data-srcset="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png 768w, https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO-420x76.png 420w" data-sizes="auto" /><noscript><img width="640" height="116" src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png" class="attachment-large size-large" alt="" srcset="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png 768w, https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO-420x76.png 420w" sizes="(max-width: 640px) 100vw, 640px" data-eio="l" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-71052c5c elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="71052c5c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7acff81a footer-text-for-mobile" data-id="7acff81a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7f83ff0f elementor-widget elementor-widget-image" data-id="7f83ff0f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.estilodf.tv/">
<img width="420" height="74" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaQAAABKAQMAAADOu7IwAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14MH2AAAADAVQ+cAAHIU6tQAAAAAElFTkSuQmCC" class="attachment-medium size-medium lazyload" alt="" data-src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-blanco-01-1-1-420x74.png" loading="lazy" data-srcset="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-blanco-01-1-1-420x74.png 420w, https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-blanco-01-1-1.png 430w" data-sizes="auto" /><noscript><img width="420" height="74" src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-blanco-01-1-1-420x74.png" class="attachment-medium size-medium" alt="" srcset="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-blanco-01-1-1-420x74.png 420w, https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-blanco-01-1-1.png 430w" sizes="(max-width: 420px) 100vw, 420px" data-eio="l" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-1f10b1b0 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="1f10b1b0" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.instagram.com/estilodf/" target="_blank">
<i aria-hidden="true" class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-11a57ebe elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="11a57ebe" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.facebook.com/EstiloDF.TV/" target="_blank">
<i aria-hidden="true" class="fab fa-facebook-f"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-15310839 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="15310839" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://twitter.com/EstiloDF?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">
<i aria-hidden="true" class="fab fa-twitter"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-65732b2a elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="65732b2a" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.tiktok.com/@estilodf?lang=en" target="_blank">
<i aria-hidden="true" class="fab fa-tiktok"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bf435e2 elementor-widget elementor-widget-heading" data-id="bf435e2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><span>© 2021 EstiloDF Todos los derechos reservados</span><br>
Contáctanos: Tel. <a hreef="tel:55 5281 3898">55 5281 3898</a> / Email <a href="/cdn-cgi/l/email-protection#89eae6e7fde8eafde6c9ecfafde0e5e6edefa7fdff"><span class="__cf_email__" data-cfemail="ea8985849e8b899e85aa8f999e8386858e8cc49e9c">[email&#160;protected]</span></a><br>
<a class="saleslink" href="https://www.estilodf.tv/ventas/">Ventas</a>
<br>
Dirección: Blvd. Adolfo López Mateos 1817,<br>
Merced Gómez, Álvaro Obregón<br>
01600 Ciudad de México, CDMX
</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f08e352 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f08e352" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8ca17d9" data-id="8ca17d9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a51a4fb elementor-widget elementor-widget-image" data-id="a51a4fb" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.estilodf.tv/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAAAaAQMAAABvvTcCAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA1JREFUGBljGAWjAAgAAggAAZEWU+0AAAAASUVORK5CYII=" title="CABEZAL-ESTILO-DF-blanco-01-1" alt="CABEZAL-ESTILO-DF-blanco-01-1" data-src="https://www.estilodf.tv/wp-content/uploads/elementor/thumbs/CABEZAL-ESTILO-DF-blanco-01-1-1-pip3pjpbho0fq55tvolh8c26cr3o2h09mr84ttrr0k.png" loading="lazy" class="lazyload" width="150" height="26" /><noscript><img src="https://www.estilodf.tv/wp-content/uploads/elementor/thumbs/CABEZAL-ESTILO-DF-blanco-01-1-1-pip3pjpbho0fq55tvolh8c26cr3o2h09mr84ttrr0k.png" title="CABEZAL-ESTILO-DF-blanco-01-1" alt="CABEZAL-ESTILO-DF-blanco-01-1" data-eio="l" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-bed4526 elementor-align-center elementor-widget elementor-widget-button" data-id="bed4526" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Ventas</span>
</span>
</a>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-30cbedc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="30cbedc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3d2f32a" data-id="3d2f32a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e265bbc elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="e265bbc" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.instagram.com/estilodf/" target="_blank">
<i aria-hidden="true" class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ed8b568 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="ed8b568" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.facebook.com/EstiloDF.TV/" target="_blank">
<i aria-hidden="true" class="fab fa-facebook-f"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a51c5f elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="2a51c5f" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://twitter.com/EstiloDF?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">
<i aria-hidden="true" class="fab fa-twitter"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-29d78ea elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="29d78ea" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.tiktok.com/@estilodf" target="_blank">
<i aria-hidden="true" class="fab fa-tiktok"></i> </a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6d8de6c" data-id="6d8de6c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d432964 elementor-widget elementor-widget-heading" data-id="d432964" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Contáctanos: Tel. <a href="tel:55 5281 3898">55 5281 3898</a> / Email <a href="/cdn-cgi/l/email-protection#9ffcf0f1ebfefcebf0dffaecebf6f3f0fbf9b1ebe9"><span class="__cf_email__" data-cfemail="9dfef2f3e9fcfee9f2ddf8eee9f4f1f2f9fbb3e9eb">[email&#160;protected]</span></a>
</h2> </div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-966bf3e elementor-widget elementor-widget-heading" data-id="966bf3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Dirección: Blvd. Adolfo López Mateos 1817,<br><br>
Merced Gómez, Álvaro Obregón<br><br>
01600 Ciudad de México, CDMX
<br><br>
© 2021 EstiloDF Todos los derechos reservados
</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-0b155cf elementor-section-full_width elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="0b155cf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-395747c" data-id="395747c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-04da666 elementor-widget elementor-widget-image" data-id="04da666" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.estilodf.tv/">
<img width="640" height="116" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAACLAQMAAADs0GxLAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACRJREFUGBntwTEBAAAAwiD7p14IX2AAAAAAAAAAAAAAAAAAvwA0qwABUNtVwQAAAABJRU5ErkJggg==" class="attachment-large size-large lazyload" alt="" data-src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png" loading="lazy" data-srcset="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png 768w, https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO-420x76.png 420w" data-sizes="auto" /><noscript><img width="640" height="116" src="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png" class="attachment-large size-large" alt="" srcset="https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO.png 768w, https://www.estilodf.tv/wp-content/uploads/2022/01/CABEZAL-ESTILO-DF-LOGO-420x76.png 420w" sizes="(max-width: 640px) 100vw, 640px" data-eio="l" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','entretenimiento','noticias','aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["entretenimiento","noticias","aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022","post"],"url":"aqui-esta-la-lista-completa-de-los-nominados-a-los-premios-oscar-2022"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(7423);
 });</script><link rel='stylesheet' id='e-animations-css' href='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.7' media='all' />
<script id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script src='https://www.estilodf.tv/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=640.0' id='eio-lazy-load-js'></script>
<script src='https://www.estilodf.tv/wp-content/themes/estilodf-2022/js/priority-menu.js?ver=20181214' id='twentynineteen-priority-menu-js'></script>
<script src='https://www.estilodf.tv/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script src='https://www.estilodf.tv/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.7' id='elementor-webpack-runtime-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.7' id='elementor-frontend-modules-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.estilodf.tv\/wp-admin\/admin-ajax.php","nonce":"b6d64e858c","urls":{"assets":"https:\/\/www.estilodf.tv\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.estilodf.tv\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.estilodf.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.7' id='share-link-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.estilodf.tv\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":372272,"title":"Aqu%C3%AD%20est%C3%A1%20la%20lista%20completa%20de%20los%20nominados%20a%20los%20Premios%20Oscar%202022%20-%20EstiloDF","excerpt":"En la lista de nominados a los Premios Oscar 2022 destaca la nueva cinta del cineasta mexicano Guillermo del Toro: Nightmare Alley.","featuredImage":"https:\/\/www.estilodf.tv\/wp-content\/uploads\/2022\/02\/oscars-o\u0300rtada-1024x683.jpg"}};
</script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.7' id='elementor-frontend-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.estilodf.tv/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.7' id='preloaded-modules-js'></script>
<script id='anwp-pg-scripts-js-extra'>
var anwpPostGridElementorData = {"ajax_url":"https:\/\/www.estilodf.tv\/wp-admin\/admin-ajax.php","public_nonce":"03f147b087","premium_active":"","loader":"https:\/\/www.estilodf.tv\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
</script>
<script src='https://www.estilodf.tv/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.8.6' id='anwp-pg-scripts-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z" /></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z" /></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z" /></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z" /></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z" /></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z" /></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z" /></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z" /></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z" /></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z" /><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z" /><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z" /></symbol></svg>
</body>
</html>
